Aller au contenu

Toute l’activité

Ce flux se met à jour automatiquement     

  1. Dernière heure
  2. Bonsoir, je vends mon tout nouveau TS-653A 4Go. Prix: 730€ Version bios : QX47AR25 et EC: QX47EC23 Firmware: QTS 4.3.3 build 361 Capacité: vendu sans disques Neuf: quasiment neuf (il a fait seulement la mise à jour et quelques heures le temps d'en faire le tour) Date d'achat: 29/09/2017 Lieu d'achat: France Lieu de vente: Bayonne, A retirersur place / Expédition Envoi: oui - possible Retrait sur place: oui - possible Modalités: Paypal, si chèque, domiciliation locale
  3. Bonsoir

    J'ai utilisé au travail pendant quelques années un TS-419U et finalement j'en étais enchanté. Maintenant à titre pêrsonnel j'ai acquis un NAS TS-653A, mais je ne m'en sors pas, donc je m'inscris afin de profiter de la section occasion. Merci
  4. Aujourd’hui
  5. Bonjour Toutes & Tous. (en prélude ... je ne suis pas un pros de l'informatique !!! merci d'avance de ne pas m'enfoncer plus dans ma galère !) Depuis quelques jours, le panneau de mon 419P à un témoin clignotant (rouge/vert - celui situé à gauche des 3 témoins) une fois la mise en route terminée. Ce matin j'ai enfin pris le temps (je suis régulièrement en déplacement !) d'ouvrir le tableau de bord du nas. J'ai vérifié les disque (4 de 2 to) le disque 4 et affiché en orange '"normal") alors que les 3 autres sont affichés en vert ('"bon"). Déjà là je redoute un souci ? De plus en allant dans "outil de gestion raid), je me rends compte que au niveau du raids 5 il m'indique "EN RECONSTRUCTION" et là je m'inquiète un cran plus haut ! Cette "reconstruction" je ne l'ai demandé ... alors que se passe t'il ? J'accèdes encore à l'ensemble de mes dossiers et fichiers et je ne remarque pas de lenteurs particulières (du moins pas plus qu'avant !). Comme ma dernière sauvegarde du nas date déjà de quelques temps (je sais c'est pas bien me dirons certains d'entre-vous !!!), je "balise" un peu de perdre mes données (+- 3to). Donc: plusieurs questions: 1 Est-ce normal qu'une reconstruction démarre sans raison ? du moins volontaire ? 2 puis je arrêter le nas et interrompre cette reconstruction ? Ce nas à déjà été arrêté plusieurs fois depuis que ce témoin clignote en rouge et jusque maintenant apparemment pas de soucis ( je me réponds peut être à moi même !) 3 la dernière mise à jour du micrologiciel est la 4.02 - 26/07/2013 (depuis cette dernière mise à jour toutes les nouvelles plantent systématiquement et pas trop le temps de me prendre la tête avec cela puisque jusque à aujourd’hui je n'avais pas de soucis majeur! ce qui explique ce retard). 4 Ce serveur est équipé de 4 disques dur ... (et maintenant je vais me faire taper sur les doigts !) ... WD20EARS-00S8B1 (les fameux "green") ! Je me suis aperçu de ma bêtise que plusieurs mois après l'achat et la mise en route de mon serveur. J'ai pourtant survolé les différents forums à l'époque et c'est le vendeur du nas qui m'avait conseillé ces disques durs. Dois-je donc les changer d'urgence (donc coût !!! aïîîe ) ? et pourrais je les changer sans risque de perte de données ou plantage ? Voila, si quelqu'un pouvait me rassurer quelque peu et surtout m'indiquer une voie de sauvetage, je le (s) remercie (nt) d'avance. Bonne aprem à toutes & tous Bernard
  6. Hier
  7. Bonjour à tous, Je me suis trompé d'adresse mail au moment de la création du compte. Du coup je ne peux pas valider la confirmation du compte... Je ne sais plus comment faire A l'aide!
  8. probleme hardware ? nas redemarre sans cesse

    Alors Merci encore une fois FredP. c'est on ne peut plus clair. je vais donc m'imprégner de ce lien et faire ma petite recherche. Je passerais donner mon avis en retour
  9. test memoire avis perso ?

    oui mais les barrettes identiques ne sont vraiment pas trouvable facilement.. il y a bien des gens qui ont des barrettes qui fonctionnent vu le nombre de personnes qui ont upgradé leur machine tout de même ?!
  10. test memoire avis perso ?

    Bonjour Pierre, Quand j'ai acheté mon TS-453A, j'ai également acheté des barrettes mémoire à priori compatibles. Les tests effectués avec les utilitaires livrés sur le qnap étaient concluants, le nas fonctionnait bien mais plantait de temps en temps. Après avoir ouvert un ticket chez qnap, il en est ressorti que cela venait de la mémoire. J'ai remis celle d'origine et tout est reparti normalement, plus de plantages. A mon avis, il faut mettre la même marque et exactement la même famille de mémoire. Prendre la référence existante et rechercher la référence qui correspond à la capacité souhaitée. Il est vrai que le prix des mémoires qnap fait réfléchir... Bonne journée
  11. Bonjour, Je vois que vous avez ouvert un post pour changer des barrettes de RAM. Serait-ce sur ce NAS? Si c'est bien comme je le pense les RAM qui sont à l'origine de vos crash, on confond régulièrement certains modèles... voici un post qui couvre les upgrades de RAM sur ce NAS sur le forum Anglais: https://forum.qnap.com/viewtopic.php?t=126621. Inutile de chercher des barrettes pour des PC Gamers, c'est plutôt l'inverse qu'il faut chercher: des barrettes pour des portables, des SO-DIMM DDR3L-1600 CL11 et les Kingston sont plutôt bonnes. Il y a des liens sur le site Amazon mais vous devriez en trouver sur LDLC. Et c'est Black Friday demain Bonne journée. Cordialement. FredP
  12. La dernière semaine
  13. test memoire avis perso ?

    bonjour je voudrais updater mon NAS TS-251A avec un model de barrette 100% compatible. J'ai vu que mes barrettes d'origine (2x1go) était des ADATA. Quels models sont conseillé chez ADATA ? pour du NAS est-ce une bonne idée comme je l'ai vu ailleurs de choisir des baratte type "gamers" HyperX ou autre. Auquel cas quelles marques selon vous ? Est-ce que quelqu'un a le meme model que moi et des barrettes qui fonctionnent parfaitement ? J'ai vu sur le site crucial qu'ils proposent un outil de verification de compatibilité mais à priori il n'est pas fiable . Avez vous un avis personnel ? Merci à vous.
  14. probleme hardware ? nas redemarre sans cesse

    merci beaucoup FredP de t'être arrêter par ici pour me répondre. Je vais prendre un ticket au centre assistance pour voir ce qu'il en pense alors. c'est très gentil a toi
  15. Bonjour, J'ai actuellement dans mon nas 4 baies, 2 disques en volume unique statique dans les baies 1 et 2. En vue de migrer le disque 1 vers du raid 1, je veux déplacer le disque 2 en position 3 pour laisser la place 2 libre pour le 2ème disque du raid 1. Est-ce possible ? Le nas va t-il reconnaitre le disque une fois déplacé ? Faut-il faire la manip à chaud ou plutôt à froid ? Merci à tous
  16. Présentation Charlie84

    Bonjour à tous, Je suis Charlie, du 84 et je suis classifié par les jeunes comme "vieux" vu que j'ai 56 ans, mais tout est relatif Je travaille dans l'informatique depuis +25 ans. J'utilise depuis +10 ans des nas QNAP et utilise actuellement un TS-453A et un TS-219P II en sauvegarde. J'adore la musique, et plus particulièrement le rock progressif et je suis fervent défenseur des AMAP et de la philosophie qui va avec. J'utilise le nas pour me simplifier le plus possible la vie de tous les jours. Quand je dis simplifier, c'est parfois plutôt le contraire mais bon... Toutes mes sauvegardes sont gérées par le nas et les principales applications installées sont QSync, QNotes, LogitechMediaServer, PhotoStation, VideoStation... Les nas servent de stockage pour tous les fichiers multimédias accessibles à partir de la télé et de toutes les SqueezeBox. J'utilise énormément QNotes, qui remplace tous mes papiers et qui me permet de classifier pratiquement tout. J'essaie de gérer mes contacts avec QContactz mais c'est pas encore ça. Tous mes mots de passe, gérés par KeePass, sont également stockés sur le nas et accessibles en webdav. J'ai également installé un serveur tomcat pour des applications utilisées sur le réseau local pour l'instant. Avec le TS-453A qui est nettement plus rapide que le TS-219P II, j'ai par contre beaucoup plus de plantages intempestifs et il met 3 fois plus de temps à démarrer mais heureusement, c'est pas tous les jours. Enfin, je suis d'habitude plus lecteur que contributeur sur les forums par manque de temps, je vais essayer de m'améliorer Merci de m'accueillir sur qnapclub.fr
  17. Bonjour, En tout état de cause, cela ressemble véritablement à un problème matériel des bips longs au démarrage comme ça. Si vous avez changé des barrettes mémoire, je ne saurais que trop vous inciter à faire un retour en arrière, vérifier votre/vos commande(s)... Et en tout état de cause aussi sortir les factures liées à votre NAS et préparer l'anamnèse de votre situation. Cordialement. FredP
  18. Bonjour, Un NAS est un PC sous forme de boite noire! Si il redémarre et produit des bips longs, ça sent le problème Hardware. Commencez par retirer les disques durs pour éviter les pertes de données. Je serais tenté de penser à des problèmes de barrettes mémoires. Est-ce que ce sont des barrettes que vous avez mises ou des barrettes d'origine. Commencez par les retirer une à une/une par une... Quoi que je ne sais plus si elle fonctionne par deux... Si ce sont des barrettes que vous avez mises, remettez les barrettes d'origine et testez! Voilà pour commencer. Cordialement. FredP
  19. { Taipei, Taiwan, 22 Novembre 2017 – QNAP® Systems, Inc. a récemment publié la version 4.3.4 Beta de son système d’exploitati ...} More Voir l'article complet
  20. probleme hardware ? nas redemarre sans cesse

    un conseil, un avis une idée ?
  21. une réponse un peu tardive (mieux vaut tard que jamais !) Effectivement le qpkg de mediawiki à été mis a jour et j'ai trouvé la version pour mon qnap et elle fonctionne . merci
  22. Kodi17

    the problem comes from HDstation not Kodi are with 3.1c or 3.2.1 ?
  23. Kodi17

    Hi there, everyone Kodi 17. My system (Qnap 251+) came with version 16.1 preinstalled. When I started getting messages that I needed to update to 17 due to security issues, I successfully did so multiple times updating from 16.1 to 17.1, 17.4 and now to 17.5. All with no problems or issues. I even updated the operating system from 4.2 to 4.33 without any problems. Each time I updated I just went to Qnapclub.eu site and downloaded the new version of Kodi and installed it manually to the HDStation. I did not delete Kodi 16.1 but it was only after I had 17 up and working properly. Here is the link that I use for Kodi. I hope it can help those who are having problems or hesitant about switching. Please note ... you have to check that works with your system if you do not know if you are 64bit or intel check that out first. https://www.qnapclub.eu/index.php?act=top
  24. J'ai installé une application mais le fichier .po du language ne semble pas se charger, il manquerait "gettext utilities" avec mon php. phpinfo donne bien gettext enabled ( mais quid de gettext utilities?) . Ccomment démarrer cette fonction sur mon serveur apache ?
  25. { Taipei, Taiwan, 20 novembre 2017 - QNAP® Systems, Inc. a lancé aujourd’hui Photo Tagger, une application mobile i ...} More Voir l'article complet
  26. Bonjour, J'ai mon 1er NAS depuis une vingtaine de jours et voila trois fois que j'ai le même soucis. (TS-251A, avec Ram 8go et 2x4To WD red EFRX, avec deux ordi apple) J'ai du formater 2 fois tout le nas avec balayage des blocs car j'ai un soucis lourd et récurant. J'installe tout + config web pas de soucis, j'attends la fin de la syncro RAID1 puis ajoute mes données. 1-Deja il y a toujours un problème car il me manque des données a la fin de transfert (ex : sur 400go de multimedia et il n'en a transferer que 360 mais rien ne le choque 2- De temps en temps le nas redemarre tout seul ce qui provoque : synchro du RAID + une demande verification des fichiers 3- La synchro part automatiquement et l'on me demande de verifier le volume : ce que je fais. -> Probleme le nas redemarre tout seul au bout d'un certains temps et toujours avant la fin de la verif' du volume. Du coup, apres le reboot il veux encore verifier mes fichier et recommencer la synchro.. c'est sans fin. -> la seul solution que j'ai trouver c'est la reinitialisation complete mais c'est tres long car il faut verifier les blocs. en 20 jours d'utilisation je me prepare a le faire pour la 3eme fois !! Quand le NAS redemarre apres quelques seconde (+/- 1min) il me fait 3 bips longs. la phase des trois bip dois durer 2sec je pense -> Chose que je n'ai pas vu dans le manuel utilisateur. avec ces formatage ces synchro incessante je ne peux pas vraiment utiliser le matos et ca commence a me gonfler et me désespérer. Je n'y avais pas penser au debut mais aujourdh'ui je pense a un probleme hardware.. et vous ? pourquoi me manque t'il toujours des données quand j'en transfert sur le nas. J'ai essayer en SMB mais aussi avec le bouton USB avec le logiciel de synchro, c'est la meme. Pierre
  27. Bonsoir! Impeccable, si le NAS n'est pas en cause. Par contre, si vous avez des données issues d'une clé arrachée pendant la copie, il vaudrait sans doute mieux reprendre la copie depuis le début pour s'assurer de ne pas avoir de fichiers corrompus issus de l'éjection de la clé. A priori, il n'y en a généralement pas beaucoup mais bon... Comment les identifier une fois copiés? Bonne soirée. Cordialement. FredP PS: Je suppose que pour passer le post en résolu, il faut l'éditer en tant que tel...
  28. Ok FredIP. J'avance... Effectivement pour les droits, j'ai compris ! J'ai mal posé mon problème. Dasn le dossier incriminé, j eme suis contenté de regarder dans le 1er sous dossier et constaté qu'il était vide. les autres sous-dossiers sont intacts. Au moment où est arrivé le problème, j'étais en train de copier depuis par le réseau vers le dossier incriminé et il y a eu arrachement de clé usb et re copie de 2 fichiers, qui sont bien arrivés mais je pense que dans le mouvement, pour des raisons inconnues, le sous-dossier s'est vidé. Je le vois maintenant il me manque 250Go. Il me reste à reprendre la copie des fichiers disparus. Je considère le problème comme résolu. Merci beaucoup FredIP pour cette aide et m'avoir éclairé sur des procédures. Reste à trouver comment passer le post en résolu sur ce forum, hum hum !
  29. Bonjour de nouveau, Dans l'espace correspondant aux dossiers partagés de la console d'administration, il y a sur la droite pour chaque dossier une colonne "Action" contenant des icônes permettant d'éditer les propriétés, les partages et de rafraîchir les informations (taille) pour chaque dossier. Voilà, c'est l'espace qui doit vous servir pour régler les permissions Posix, autorisations ACL MS de votre NAS et si nécessaire rafraichir les informations de "Gestion" de l'application de votre NAS. Cordialement. FredP
  1. Charger plus d’activité
×