Aller au contenu

murrey

Membres
  • Compteur de contenus

    92
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de murrey

  • Rang
    Qnapeur officiel

Profile Information

  • Matériel
    TS-239 Pro II
  1. Disque SATA III sur TS239Pro II

    Je m'aperçois que je n'ai pas répondu encore. En fait je pense que ce sera bon au niveau de la visserie, même si je n'ai pas encore démonté le disque cependant le disque de 6TB n'est pas dans la matrice de compatibilité. En fait des disques récent il y en a pas qui sont dans la liste. Les disques que j'ai des disques serveurs. Donc je pense que cela devrait aller, enfin j'espère...
  2. Disque SATA III sur TS239Pro II

    Je suis aller sur cette page. Mais je n'ai pas trouvé les disques dont je dispose. J'ai supposé que ce NAS qnap vieux de 5 ans n'avait plus de mise à jour de la matrice de compatibilité. Pour savoir si cela marche il suffit de mettre le disque dans un des slots non ?
  3. Disque SATA III sur TS239Pro II

    Bonjour Je cherche à savoir si le TS 239 Pro II est compatible avec le Sata III (6 Ggps). Car je voudrais étendre remplacer les disques 1 To qui sont desssus par des 6 to. Merci d'avance pour votre réponse.
  4. Access par myqnapcloud impossible

    Bonjour J'ai upgradé le firmware de mon QNAP en 4.2.4. Et il apparait que depuis l'accès via myqnapcloud est impossible. il semblerait que ce soit un pb DDNS car j'arrive à me connecter sur le NAS avec l'adresse IP. Est ce que certains d'entre vous ont déjà eu ce pb en 4.2.4 ? Merci pour vos réponses si cela marche ou pas.
  5. Déclenchement D'alarmes Intempestives

    Bonjour Cboury La caméra que j'ai, a besoin de l'electricité pour fonctionner. Donc il ne me sert pas comme systeme d'alarme, mais il me sert à savoir qui est dans la maison quand une sirène est déclenchée. D'ailleurs Je ne pense pas que les systèmes d'alarmes soient assez souples pour pouvoir intégrer n'importe quelle caméra. Il préfère mettre leur propre caméra dont ils pilotent les spec, le cout et la marge.
  6. Journal De Log Vide

    Avec la dernière version c'est pareil. J'ai créé un ticket au support. Je ne manquerai pas de vous tenir au courant.
  7. Journal De Log Vide

    Cela s'est de nouveau mis à vide. Bon je suis en train de mettre à jour avec le nouveau firmware en espérant que cela soit corrigé.
  8. Journal De Log Vide

    Et ce matin c'est good. Va comprendre charles...
  9. Journal De Log Vide

    Chez moi, en local donc sur mon pc perso, j'ai le même problème. Cela ne vient donc pas d'un pb de PC ni d'autorisation de flux. Je l'ai retrouvé bizarrement en changeant ma conf réseau sur le NAS. Le NAS a reinitialisé ses paramètres et tout était visible. J'avoue ne pas savoir quoi faire. Quelqu'un aurait il des idées ?
  10. Journal De Log Vide

    Bon j'ai patché avec le Qfix livré ce matin. A l'issue du reboot le NAS a toujours une log vide. Le reboot n'est pas la condition suffisante, il faut vider la log et rebooter, (ce qui n'est pas satisfaisant non plus) je continue mes recherches.
  11. Journal De Log Vide

    Ce matin, la log du NAS à partir d'internet et de mon PC au bureau est de nouveau vide. Je ne sais pas d'où cela peut venir. Je regarderais ce soir à partir de chez moi également pour voir si cela ne vient pas de mon PC ou d'une restriction d'internet.
  12. Journal De Log Vide

    En lisant un topic sur le forum QNap sur ce sujet, la résolution s'est faite en faisant un clean et un reboot du NAS. Hier je l'avais fait et c'était revenu. j'avais accès à l'event logs du serveurs à partir de l'interface Web, comme cela devrait être. Ce matin le problème revient, à partir de l'internet. Donc j'ai refait et de nouveau c'est revenu. C'est curieux de devoir rebooter pour avoir accès aux logs. En local l'accès est ok ce soir. On verra demain si cela recommence.
  13. Journal De Log Vide

    Cache vidé. Toujours le même comportement OS : Win 7 Enterprise en 64 bits Firefox 31.0 J'ai essayé sur Chrome, c'est pareil. Je précise que c'est à partir de l'internet, que je me connecte sur mon NAS. Je regarderai ce soir si cela marche ou pas localement.
  14. Bonjour à tous Suite à l'installation de la dernier livraison firmware (v4.1.1 Build0927) pour mon QNap TS-239 Pro II, je constate un comportement curieux sur le journal des évènements. A partir de firefox, dans le journal des evenements c'est vide. completement vide. Si je filtre sur les warning/error l'affichage fonctionne, mais pas sur informations et ni sur all events. Par contre quand je vais sur l'application Qmanager (android) je vois bien les informations. C'est bizarre non ? Auriez vous ce même comportement ? Merci d'avance pour vos réponses.
  15. Eagent Prend 50 % De La Cpu

    Bonjour C'était bien cela. Eagent est tout calme depuis que Cloudlink est désactivé. Merci Philippe.
×