Aller au contenu

cabare michel

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de cabare michel

  • Rang
    Qnapeur fidèle

Profile Information

  • Matériel
    TS-410

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. bonjour a tous j'utilise 2 nas Synology reliés à un onduleur , fonctionnant correctement (detection, et arrêt sur batterie faible) un DS 1618+ relié par USB a un onduleur APC back-up pro 900, faisant office de master UPS réseau un DS 713+ esclave UPS réseau relié au master via son adresse IP je voudrais que mes 2 autres NAS QNAP TS 410 puissent utiliser le DS 1618+ comme master UPS réseau lorsque je paramètres sur les QNAP dans dispositifs externes, esclaves réseau UPS l'adresse IP de mon synonogy, je n'ai rien qui apparait dans l'interface graphique de mon QNAP sur les paramètres de l'UPS (mais ca a la rigueur…) lorsque les SYNO s'arrêtent proprement, mes QNAP se "coupent" comment savoir ce qui se passe ? comment tester si la contact la connection s'établie , et tracer éventuellement ce qui se passe ? merci pour votre aide Michel
  2. cabare michel

    Nouveau Avec 2 Ts410

    bonjours je reprends le sujet... mon nas 2 est correctement reinitialisé.... il voit 3 disques sur 4... quelle est la meilleure procedrue pour qu'il detecte et reinstalle RAZ le 4° disque ? merci par avance michel
  3. cabare michel

    Nouveau Avec 2 Ts410

    merci philippe je pense que la pagaille a été semée par le changement d'un disque dur avec un autre... ne connaissant pas la procedure exacten j'i etet au "pif" resultat, des partages non modifiables, des données vues sur le disque bizarres, un accès reseau erratique... je vais imprimer des fichies 1 a 1 pour chaque operation que j'aurais a faire pour l'instant j 'ai fait un reset via le menu (le plus destructeur donc) au reset, il deamnde une migration du nouveau disque... pour le receonnaitre car il trouve quele hard est different (ce qui est le cas, cela tombe bien) j'imrpime donc soigneusement votre reponse sur les reset, et je vous donne des nouvelles une fois la maise a nveau effectuée.
  4. cabare michel

    Nouveau Avec 2 Ts410

    merci, bon apres le reset, de mon nas-2 au reglage usine, je ne peux pas ouvrir de session depuis mon finder qnap avec admin/admin.... il semblerait que cela arrive, cette perte de mot de passe je cherche une solution....
  5. cabare michel

    Nouveau Avec 2 Ts410

    bonjours je rejoint votre communaute , possesseur de 2 ts410 ppur stockage et backup de données je fais de la formation actuellement en "galere " avec un des deux nas qui n'est plus "vu" sur le reseau, et que je suis en train de restaurer départ usine... a bientot peut etre cordialement michel cabaré
×