Aller au contenu

jguerrea

Membres
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de jguerrea

  • Rang
    Qnapeur fidèle

Profile Information

  • Matériel
    Famille X31
    TS-421
  1. Dossier Partagé sur plusieurs VOlumes

    Bonjour Merci pour votre réponse Je ne veux pas relier les RAID des deux machines Je voudrais sur chacune disposer d'un dossier partagé qui puisse attaquer les 2 volumes (un volume disque 1 et 2 de 2To et un volume disque 3+4 de 3To) et faire donc un dossier partagé de 5 To (+ du premier raid de 2 disque et 2 du 2 raid de 2 disques) Merci Jacques
  2. Bonsoir Je possède un TS431 et TS421 je stocke dessus des datas RAID1 avec a chaque fois 2x 2To et 2x3tO Sur les deux machines le dossier partagé depasse les 3To est -il possible de coupler les deux RAIDS ? Merci
  3. Souci raid 1 ts 419 p

    Bonsoir mon TS419 tourne avec 2 disques dans les baies 1 et 2 avec 2x hitachi 1.8Gb HDS7222020A Je viens de rajouter dans les baies 3 et 4 des disque WD30EFRX de 3>Go J'ai créé un RAID 1 avec ces deux nouveaux disques hélas j'ai une erreur "1817899","Error","2016-06-10","01:09:04","System","127.0.0.1","localhost","[Mirror Disk Volume: Drive 3 4] RAID Recovery failed: RAID level does not match." impossible de recréer un volume RAID j'ai tenté recover sur les deux disques puis sur chaque (en sortant l'autre) puis sur les deux disques bref je n'en viens pas a bout si quelqu'un aune solution merci car la je suis dessus depuis 2 heures ;-( MERCI jacques
  4. Bonsoir je possède un QNAP TS-421 il est composé de 2 disques de 3To Seagate ST3000 2 disque de 1.5To Samsung HD153WI Ils sont paramétrés 2 a 2 en mode RAID 1 en 2 volumes logiques EXT4 1/ puis-je créer un volume logique unique ? 2/ Je souhaite augmenter la taille de stockage en changeant tous les disques qui ne sont pas des RED par 4 x RED 4To Si je change les disques 1 par 1 puis-je ensuite augmenter la taille des volumes logiques ? Comment puis-je faire sans risque de tout perdre ? Merci d'avance Jacques
  5. Ts421 Et Raid 1

    Bonsoir je suis en train de monter mon TS421 j'ai mis 2x 3To et 2x 1,5To j'ai monté un volume disque mirroir avec les deux premiers disques de 3To un deuxieme avec le disque 3 et 4 de 1.5 T chacun j'ai formaté le volume disque 3et4 il est en train de se synchroniser donc aucun souci par contre j'ai beau aller dans "Gestion des volumes" et tenter de formater ou de vérifier le volume créé par les disque 1 et 2 (2x 3To) et j'ai sans cesse des erreurs : Alerte Volume disque Mirroir : le volume est en mode inactif dans les journaux j'ai : Number Type Date Time Users Source IP Computer name Content 76 Error 27/03/2014 01:48:07 System 127.0.0.1 localhost [Mirror Disk Volume: Drive 1 2] Examination failed. 75 Error 27/03/2014 01:48:07 System 127.0.0.1 localhost [Mirror Disk Volume: Drive 1 2] Examination failed. 74 Information 27/03/2014 01:48:06 System 127.0.0.1 localhost [Mirror Disk Volume: Drive 1 2] Start examination. 71 Error 27/03/2014 01:42:32 System 127.0.0.1 localhost [Mirror Disk Volume: Drive 1 2] Formatting failed(Cannot unmount disk). 70 Error 27/03/2014 01:42:31 System 127.0.0.1 localhost [Mirror Disk Volume: Drive 1 2] Formatting failed. 69 Information 27/03/2014 01:42:29 System 127.0.0.1 localhost [Mirror Disk Volume: Drive 1 2] Start formatting. 65 Error 27/03/2014 01:24:19 System 127.0.0.1 localhost [Mirror Disk Volume: Drive 1 2] Formatting failed(Cannot unmount disk). 64 Error 27/03/2014 01:24:18 System 127.0.0.1 localhost [Mirror Disk Volume: Drive 1 2] Formatting failed. 63 Information 27/03/2014 01:24:16 System 127.0.0.1 localhost [Mirror Disk Volume: Drive 1 2] Start formatting. 54 Error 27/03/2014 00:47:23 System 127.0.0.1 localhost [Mirror Disk Volume: Drive 1 2] RAID Recovery failed: RAID level does not match. 51 Information 27/03/2014 00:44:07 System 127.0.0.1 localhost [Mirror Disk Volume: Drive 3 4] Start initialization. 49 Information 27/03/2014 00:29:27 System 127.0.0.1 localhost [Mirror Disk Volume: Drive 1 2] Start initialization. Franchement je ne sais pas comment faire ... Merci à vous Jacques
  6. Bonsoir je possede 2x Qnas 209 Je me connecte sous Windows 7 sur les deux pour le share Public ma config Réseau 192.168.1.254 qnap 1 sur 192.168.1.248 qnap 2 sur 192.168.1.249 je me connecte avec admin admin est bien en R/W sur tous les shares j'arrive sans souci a me connecter sur Public mais impossible sur tous les autres shares Q*** windows me demande un user / mot de passe et me met dans la pop-up (cd poop-up) je ne pige pas car le nom de domaine de la pop-uyp est le nom du PC je suis en domaine WORKGROUP j'ai mis tout en RW sur l'admin shares rien ne change j'ai tenté de relier le share Qdownload en net use et cela ne marche pas "erreur systeme 67" merci d'avance car la je ne comprends pas et mes deux NAS sont pleins donc c'est ennuyeux .. dans QMedia j'ai toutes les photos ;.. meri jacxques
  7. Je viens de passer 2h a configurer mon dernier Qnap un TS419P (j'ai deja 2x 209 Pro), erreur de masque 255.255.0.0 au lieu de 255.255.255.0 j'ai trouvé la réponse dans un post précédent (merci Olivier) Maintenant je bute sur le sujet suivant .. j'ai un utilisateur jacques dans mon XP sans mot de passe j'ai sur le Qnap deux utilisateurs Jacques et admin j'essaie de me logger sur le dossier de partage "Public" aucun souci Si j'essaye un autre dossier de partage j'ai crée par exemple "Down" .. lorsque je clique dans explorer sur ce repertoire une fenetre XP id Mote de passe apparait j'ai beau rentrer admin guest ou jacques avec ou sans mot de passe et rien ne marche ... les utilisateurs ont bien le read/write sur tous les dossiers merci de votre aide j'y suis depuis un bon moment encore
  8. Qnap Ts-419P Et Windows 7

    Bonjour, Je n'arrive pas acceder sous windows 7 aux partages du QNAP TS-419P ... Lorsque je vais sur Reseau je le vois bien dans Autres Périphériques si je clique dessus j'arrive sur la page web du nas mais je n'arrive pas a l'explorer pour copier des fichiers dessus par contre sur XP zero soucis ? Les Qnap sont visiblement compatibles seven .. J'ai cherché et je ne vois aucune réponse merci de votre aide jacques
  9. Bonsoir j'ai installé eyeos sur mon Qnap ce soir .. voici le resultat quand je lance : http://192.168.2.248/eyeos/ merci de votre aide Warning: include_once(./system/lib/eyeString/main.eyecode) [function.include-once]: failed to open stream: No such file or directory in /share/MD0_DATA/Qweb/eyeos/index.php on line 228 Warning: include_once() [function.include]: Failed opening './system/lib/eyeString/main.eyecode' for inclusion (include_path='.:/usr/local/php/lib/php') in /share/MD0_DATA/Qweb/eyeos/index.php on line 228 Warning: call_user_func(lib_eyeString_start) [function.call-user-func]: First argument is expected to be a valid callback in /share/MD0_DATA/Qweb/eyeos/index.php on line 229 Warning: include_once(./system/kernel/kernel.eyecode) [function.include-once]: failed to open stream: No such file or directory in /share/MD0_DATA/Qweb/eyeos/index.php on line 111 Warning: include_once() [function.include]: Failed opening './system/kernel/kernel.eyecode' for inclusion (include_path='.:/usr/local/php/lib/php') in /share/MD0_DATA/Qweb/eyeos/index.php on line 111
  10. bonjour, Je viens de démarrer ma qnap qui était débranchée depuis plusieurs mois ... et la rien ... en fait tout le paramétragé a disparu ... elle en trouvait pas non plus les disques ... la elle me demande de la paramétrer .. comment récupérer le contenu des disques ? elle avait 2x 1 To merci jacques
×