Aller au contenu

leooon

Membres
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de leooon

  • Rang
    Qnapeur fidèle

Profile Information

  • Gender
    Not Telling
  • Matériel
    TS-459 Pro
    TS-439 Pro
  1. Bonjour Je cherche un châssis serveur QNAP 8 slots d'occasion compatible pour upgrade de mon TS-459 Pro+ déjà équipé de 4 disques de 4 To. Je suis preneur de disques 4To complémentaires mais c'est optionnel. Je veux pouvoir opérer la transition en insérant les disques actuels sans en perdre le contenu. Apparemment, d'après la doc, les modèles compatibles sont les suivants : TVS-x63, TS-563, TS-x63U, TS-x69, TS-x70, TS-x70U, TVS-x71, TVS-x71U, TS-x79, TS-x80, TVS-x80, TS-x80U. Quelqu'un peut-il confirmer ? Y a t il des précautions particulières à prendre ? 1000 mercis d'avance Léon
  2. J'ai Perdu La Clé Des Disques !

    Bonjour J'ai retrouvé quelques vielles clés mais elles ne fonctionnent pas. Je vais tenter un détaillant qui voudra bien me donner un coup de main... Merci Léon
  3. Bonsoir, Honte à moi ! J'ai fait deux bêtises : - j'ai verrouillé les disques dans TS459 quand je l'ai installé il y a x ans, on se demande vraiment quelle parano m'a pris, - j'ai évidemment égaré les clés ! Aujourd'hui, je voudrais augmenter la capacité de 4x2To à 4x4To, j'ai acheté les disques, ... et je suis bloqué Savez-vous comment on peut déverrouiller ou racheter des clés ? Merci d'avance Léon
  4. Ma version de firmware est 4.1.1 build 0141101 Je n'ai pas utilisé d'ACL Linux. Enfin, je n'en sais trop rien. Les pb ont commencé après avoir essayé d'installation l'appli video serveur et d'avoir désigné le répertoire download comme source de contenu. Je ne sais pas comment me connecter en mode console ; Linux m'est assez étranger et j'utiise les ecrans de gestion Merci Leooon
  5. Bonjour J'ai un QNAP TS459 Pro. Le répertoire "download" reste désespérement en deny access pour l'administrateur même en lui donnant les accès R/W. Il n'est pas apparent dans le liste de la File station. Merci de votre aide Leooon
  6. Imprimante Parallèle Partagé

    Oui sous Windows7 j'ai bien suivi l'assistant d'installation, que j'ai utilisé selon le manuel utilisateur de QNAP. A chaque fois, le message me dit qu'il ne reconnait pas le chemin comme si je faisais une erreur de syntaxe. C'est possible mais j'ai essayé un grand nombre de commandes http:// ou \\IP_NAS etc. sans succès... Sur le qnap, dans le menu imprimante USB : sur le port 5 : ServerQNAPPR5 Constructeur : Hewlett Packard Modèle HP LaserJet 1100 Etat : Prêt Nom du service : laserjet1100 Installation sous Windows7 : Imprimante réseau>pas dans la liste >entrée du nom : http://192.168.0.60:631/printers/ServerQNAPPR5 Message : "Connexion de Windows à l'imprimante impossible. Vérifiez le nom de l'imprimante et recommencez. Si vous utilisez une imprimante réseau, vérifiez que l'imprimante est sous tension et son adresse est correcte." J'essaie toutes les variantes possibles : Majuscule/minuscule, sans le port 631, sans printers, laserjet1100 à la place de serverqnappr5, \\serverQNAP\serverqmappr5... A chaque fois le même message de réponse Certes l'imprimante n'est pas dans la liste mais elle est identifiée au moment ou je branche l'usb. Et c'est un modèle commun et les nombreux modèles HP doivent être interchangeable pour les fonctions de base, non ?
  7. Imprimante Parallèle Partagé

    Bonjour J'ai récupéré une imprimante HP Laserjet1100 que je voudrais partagé sur mon TS459 pro. J'ai acheté un cable de conversion Parallèle USB. J'ai réussi à imprimer en local depuis un pc portable sous XP, ce qui valide le cable USB/parallèle, le cable parallèle et l'imprimante. Quand je connecte l'imprimante au port USB2 sur le QNAP, elle est bien reconnue et s'appelle NomdemonnasPR2. Le nom du constructeur (Hewlett Packard), de l'imprimante (HP Laserjet 1100) et de l'état (prêt) s'affiche. Par contre impossible de l'installer l'imprimante depuis un PC sous XP ou un autre sous Windows7. J'ai suivi à la lettre les différents modes d'emploi trouvés sur le site QNAP. http://IP_NAS:631/printers/NomdemonnasPR2 ou \\Nomdemonnas\NomdemonnasPR2 retourne une erreur sur les 2 PC. Impossible aussi d'installer un port local. Cocher le support bonjour ne change rien. Je suis preneur d'un coup de main... Merci d'avance
  8. Webcam Et Unknown Error -1

    Au passage, le tutorial sur le site qnap est faux (date de l'époque où l'on ne pouvait brancher qu'une camera, i presume...)
  9. Webcam Et Unknown Error -1

    Oh les beaux neurones ! C'était cela. Merci !!!
  10. Webcam Et Unknown Error -1

    Bonsoir J'ai branché une webcam usb. Elle est reconnue par QUSBCAM (V2). Je vois l'image test. 1) je suis toujours obligé d'utiliser Internet explorer ; l'appli surveilance station refuse de s'ouvrir sous chrome 2) quand je me log via IE sur la station.J'entre dans le menu de configuration de la camera. Comme indiqué ds le tutorial, j'entre le camera number ; le model : generic jpeg ; l'http url : /video.cgi ; camera name ; ip address : localhost ; port : 8168 ; user name and password. Il me retourne Unknown error -1 J'ai beau vérifier ds tous les sens rien n'y fait Merci de vos conseils éclairés
  11. Webfile Manager Inaccessible !

    J'ai installé la nouvelle version de firmware. Le pb a disparu. Je ne comprends pas ce qui s'est passé. Léon
  12. Bonjour J'ai un TS459. Je n'arrive plus à me connecter au webfile manager que ce soit par le raccourci sur l'écran d'accueil ou par l'URL donnée dans le menu administration. Il me retourne : "System message : The requested resource was not found on this server" Pourtant (et dieu merci !) j'accède à mes fichiers par FTP ou via le serveur multimedia... J'ai redémarré le serveur ; pas d'amélioration. J'ai essayé de désactiver l'application pour la réactiver après mais l'opération échoue... Bref, je sèche et suis preneur de suggestion... Merci d'avance
  13. Itunes Décroche Tout Le Temps

    Je crois que j'ai trouvé ! J'avais activé le "wake on LAN" dans "gestion de l'alimentation". Ca a comme effet indésirable de faire décrocher le serveur de iTunes sur mon PC ("partagés") dès qu'il s'endort... Dommage, non ?
  14. Itunes Décroche Tout Le Temps

    Bonjour Depuis mon PC j'accède sans pb sur iTunes au serveur QNAP (TS459), après avoir entré le PW et demander de la mémoriser. Mais il décroche au bout d'un temps variable de quelques secondes à 10mn. Je dois me reconnecter et ré-entrer le pw ! C'est nouveau et pénible... Quelqu'un a rencontré le pb ? Ou une idée pour le résoudre ? D'avance merci Léon
×