Aller au contenu

zedug

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de zedug

  • Rang
    Jeune Qnapeur

Profile Information

  • Matériel
    TS-419P
  1. zedug

    [ Qmono ] [ 4.2.2.30 ] Mono Framework

    Bonjour y a t il espoir d'avoir une version ARM x19 ? merci!
  2. zedug

    Expérience Support D'un Ts-109 Pro Ii

    Hello, merci pour la réponse ! J'ai eu trois tickets, et redemandé le contact plusieurs fois, sans résultat. C'est pas très grave, juste un retour d'expérience. Le forum qnap.com indiquait qu'il fallait passer sur le 3.3.0 pour avoir de bonnes perfomances sur SABnzbd qui sinon consomme toute la CPU. Et oui c'est expliqué mais bon je travaille dans l'électronique et je fais très régulièrement des mises à jour de firmware sans problèmes sur divers équipements et ça ne devrait pas être "risqué", juste matière à précaution. Précautions que j'ai prises (backup) mais résultat, un NAS briqué... Comme indiqué j'ai mes backups supplémentaires donc no souci. Bon OK ça c'est une politique commerciale, rien à dire. Vu le prix du NAS par rapport au coût de maintenance, je vais faire une étude de marché pour un remplacement. merci, laurent
  3. zedug

    Expérience Support D'un Ts-109 Pro Ii

    Bonjour, un petit retour d'expérience d'un utilisateur heureux la plupart du temps mais un peu frustré aujourd'hui. J'ai acheté il y a quelques mois, alors que j'habitais aux US, un TS-109 Pro II. J'ai choisi ce modèle pour son silence et sa fiabilité, j'avais acheté une autre marque moins chère auparavant et avais eu de nombreux soucis. Mon NAS a bien fonctionné et m'a donné toute satisfaction jusqu'à il a à peu près 10 jours, quand j'ai eu l'idée folle d'installer le QPKG SickBeard (au demeurant superpratique), et aussi Python et SABnzbd, deux QPKG dont SickBeard avait besoin -- le tout a marché deux jours. Et en à ce moment là plus j'ai voulu upgrader le firmware passant de 3.2.0 à 3.3.0 La mise à jour a planté, j'ai ensuite successivement perdu mes shares (que j'ai pu récupérer en bidouillant avec WinSCP, ouf, au moins j'ai récupéré mes données) puis ai dû réinitialiser le système (sans reformatter le disque), et n'ai pas pu mettre le firmware à jour, et impossible d'installer le moindre QPKG, donc adieu SickBeard. J'ai donc contacté le support client, * demandé un contact via Skype et MSN, je n'ai jamais reçu de réponse à ma demande de connexion * entré un formulaire de support online, reçu une réponse email relativement rapide (moins de 2 jours). Le support s'est déroulé via email ce qui est très lent et inefficace à mon sens. Je sais que les gens du support doivent suivre une procédure avec les manips à faire mais bon j'ai pris bien soin de préciser dans ma demande tout ce que j'avais fait jusqu'à maintenant, et on m'a quand même redemandé, mail par mail (souvent un seur par jour!) si je pouvais essayer telle ou telle manip que j'avais déjà essayée... Bref assez frustrant. J'ai essayé d'insister pour au moins être contacté via MSN, jamais de réponse à ce sujet. Au final, il s'avère apparemment que ma flash est pleine, la dernière manip que l'on m'a demandé n'a non seulement pas fonctionné mais a en plus reformatté le HDD... Ca s'est donc fini par un mail aujourd'hui me disant qu'il fallait que je renvoie le NAS pour réparation. Sauf que bien sûr comme dit au début j'ai acheté le NAS alors que j'étais aux US, que là j'ai déménagé à Paris, et que d'après le site QNAP (http://www.qnap.com/WarrantyFAQ.asp) la procédure pour un service RMA international coûte $50. A ce prix là je suis très tenté de laisser tomber, et d'acheter un Synology, ce qui serait dommage, j'étais très content de mon NAS jusqu'à là... Y a-t-il une autre solution que ce RMA international qui va me coûter un bras et une jambe ? Merci à tous et désolé du roman fleuve ... laurent
×