Jump to content

Enzoribellu

Membres
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Enzoribellu

  • Rank
    Jeune Qnapeur

Profile Information

  • Matériel
    TS-419P
  1. Bonjour à tous, Il y a quelques temps mon Nas TS-419p+ a planté lors d’une maj du firmware. Au redémarrage, le nas était configuré avec les paramètres de base. Donc plus d’accès à mes répertoires etc... j’avais passablement bidouillé dessus, me suis dit que j’avais pas eu de chance etc. Je repars donc dans une installation propre, deux nouveaux disques 4To. je remets tout en place, tout est ok. Reste à remettre mes données dessus. Hier soir il me propose la dernière MAJ, redémarre et là pareil, plus de paramètres . Je restaure les paramètres et tout est à nouveau bon. je redoute un problème hardware. quelqu’un à déjà rencontrer un problème similaire? Merci d’avance pour votre aide
  2. Enzoribellu

    Probème Avec La Mise En Marche Via Wake On Lan

    Alors, personne pour m'aider à résoudre mon problème?????!!!!
  3. Enzoribellu

    Probème Avec La Mise En Marche Via Wake On Lan

    Bonjour, j'ai oublier de préciser j'ai un disque WD branché en ESATA sur le qnap. apparemment quand je debranche ce disque le nas ne bloque plus. Es-que c'est le format de la partition qui cause problème? il n'est pas en ext4. Alors personne n'a rencontré ce problème????
  4. Bonjour, Je suis confronté à un problème avec mon TS-419p+. Lorsque j'envoie le "magic paquet" depuis mon router pour allumer mon NAS, cela fonctionne, le nas démarre mais il reste bloqué sur "systeme booting" les >>>> défile sans cesse. Pour l'instant le Nas semble se bloquer uniquement en le mettant en marche via le WOL. J'ai fait la dernier MAJ firmware mais le problème persiste toujours. Si vous avez une idée???? merci à plus
  5. Enzoribellu

    Bonjour À Tous

    Bonjour, Après avoir essayé plusieurs système de stockage (NAS LACIE,MacMini+OSX server, freenas) je viens d'acheter un TS-419p+. Tous se passe bien jusqu'à présent. Bonne journée et à bientôt sur le forum
×