Aller au contenu

GizmO

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de GizmO

  • Rang
    Jeune Qnapeur

Profile Information

  • Gender
    Not Telling
  • Matériel
    TS-410

Visiteurs récents du profil

1 190 visualisations du profil
  1. Bonjour à tous ! Depuis pas mal de temps j’accède à mes films et séries sur mon NAS Qnap TS-470 Pro, via ma TV Samsung, jusque là tout va bien, mais j'aimerais beaucoup voir la possibilité comme sur Netflix, ou VLC, c'est à dire de pouvoir reprendre la vidéo là ou je l'ai arrêté. Parce que à chaque fois je dois retrouver les films et séries, les lancer et à la mains placer péniblement le curseur jusqu'au moment précis, et c'est long lol. Je trouve que la fonction "reprendre la lecture" pourrait avoir un réel intérêt quand nous regardons beaucoup de films ou séries à la suite... J’espère un jour voir cette fonction voir le jour
  2. Bonjour à vous Ancien proprietaire dun TS410 et maintenant en plus d'un TS470Pro, je souhaiterais dans l'application Surveillance Station configurer la camera que je possede depuis pas mal de temps, c'est une Linksys TL-SC4171G, mais dans la liste possible de caméra elle n'apparait pas...Depuis pas mal de temps, je pensais qu'il y aurait une mise à jour de la liste de camera depuis le temps... Comment pourrais je faire ? Merci d'avance
  3. Bonjour à tous, Je rencontre un problème avec mon TS-410, ce qui est totalement incompréhensible ... Pourquoi QNAP aurait-il intégrer 2 ports gigabits (débit théorique 2 x 125Mo/s) si la capacité de lecture tourne autour de 30Mo/s pour moi et 20Mo/s en écriture ? Au niveau de la configuration: Mon TS-410 est relié par 2 câbles cat5e sur un switch gigabit, et de ce switch est banché mon PC en gigabit. (Tout en auto négociation et full duplex) Bien évidement, j'ai essayé de passer directement entre le NAS et le PC, de changer les câbles, en testant les différents types d'agrégation du NAS, etc .... rien à faire. Ma question est la suivante; Est-ce que ces débits sont normaux ? Combien avez-vous sur le votre ? Merci pour vos réponses ! GizmO
  4. Bonjour à tous, Je rencontre le même problème avec mon TS-410, ce qui est totalement incompréhensible ... Pourquoi QNAP aurait-il intégrer 2 ports gigabits (débit théorique 2 x 125Mo/s) si la capacité de lecture tourne autour de 30Mo/s pour moi et 20Mo/s en écriture ? Au niveau de la config: Mon TS-410 est relié par 2 câbles cat5e sur un switch gigabit, et de ce switch est banché mon PC en gigabit. (Tout en auto négociation et full duplex) Bien évidement, j'ai essayé de passer directement entre le NAS et le PC, de changer les câbles, en testant les différents types d'agrégation du NAS, etc .... rien à faire. Ma question est la suivante; Est-ce que ces débits sont normaux ? Combien avez-vous sur le votre ? Merci pour vos réponses ! Giz
×