Aller au contenu

DukeeStar

Membres
  • Compteur de contenus

    112
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de DukeeStar

  • Rang
    Qnapeur officiel
  • Date de naissance 25/03/1982

Profile Information

  • Gender
    Not Telling
  • Matériel
    TS-419P

Visiteurs récents du profil

2 625 visualisations du profil
  1. Bonjour a tous, Voila mon problème, dans le journal des événements du NAS j'ai eu ceci. Type Date Heure Utilisateurs IP Source Nom de l'ordinateur Contenu Avertissement 2018/02/10 03:00:21 System 127.0.0.1 localhost [Harddisk 1] I/O error, sense_key=0xb, asc=0x47, ascq=0x0, CDB=28 00 10 60 67 88 00 00 08 00 . Je suppose que mon disque 1 qui contient le noyau du NAS va bientôt claquer je suppose normale après 8 ans de service. Donc j'ai fait une sauvegarde des données importantes sur un disque dur externe photos etc..... Ma question est, si je dois changer le disque 1 comment je fais pour le dupliquer sur un disque neuf sur la baie 3 et ensuite mettre le nouveau disque sur la Baie 1 pour ne pas tous réinstaller le système. Dois je faire un test du disque ou bien éteindre le nas puis dépoussiérée le HD et le remettre. Toute vos suggestions son les bienvenues Merci pour votre aide. Cdlt
  2. Problème téléchargement métadonnée PLEX

    Up il y a pas une ame charitable qui pourrai m'aider a mon probleme please
  3. Problème téléchargement métadonnée PLEX

    Bonjour à tous, Je vous sollicite car j'ai eu beau essayer tous les manips mais je n'y arrive pas, vous êtes ma seul alternative Voila je possède un NAS QNAP 412PII et plex n'arrive plus a récupérer les métadonnées sur Movie database. Seuls les Séries fonctionne s avec l'agent the tvdb. Plex scan bien mais fichier et retrouve mes films mais les données ne remonte pas et d’ailleurs meme quand je vais dans associer il trouve le film mais les donnés ne remonte pas. Je sais plus ou chercher. Ma version de plex et la Version 0.9.15.3 et QNAP 4.3.3.0262 Merci d'avance
  4. Plex

    up please
  5. Plex

    Bonjour à tous, Voila depuis la dernière mise a jour j'ai remarqué que l'application PLEX a disparu sur mon t412p est ce normale, donc je peu plus l'installé peu remedier au probleme. Thanks
  6. WORDPRESS

    Bonjour, J'ai creer un blogue savec wordpress mais j'ai un probleme pour le voir de l'exterieur. En faite il me montre mon site en cache. Il ne charge pas certaine photo et certain lien mette du temps a répondre. Pouvez-vous me dire ou je pourrai chercher pour résoudre le problème. Sinon en interne sa fonctionne impec. Merci d'avance
  7. PRESTASHOP

    Bonjour a tous, Voila j'aimerai réinstaller prestashop mais j'ai un problème à la troisième étape Création de la boutique par défaut et des langues Une erreur est survenue durant l'installation Vous pouvez utiliser les liens à gauche pour revenir aux étapes précédentes, ou redémarrer l'installation en cliquant ici. Pourtant quand je clique sur le logo il m'ouvre une page pour mes identifiant mais rien ne marche alors que j'ai bien renseigné lors des étapes de l'installation. Suite à ce problème j'ai désinstallé supprimer prestashop ainsi que la Base avec PhpMyadmin chose que j'ai du faire 3 / 4 fois mais sa donne rien. Sachant qu'il y a un peu plus d'un an je l'avais dèjà installer et que tout fonctionnai mais je l'ai désinstallé car je m'en servais pas. Avez-vous une solution à me proposer. Merci
  8. Utilisateur 504

    Bonjour, J'ai été faire un tour sur les droits utilisateurs, et j'ai un utilisateur 504 qui est apparu. Je pense savoir quoi cela correspond mais je voudrai être sûr. Récemment j'ai envoyer un lien de partage par mail à un membre de ma famille pour qu'il puisse Dl des photos via ce lien. Je suppose que l'utilisateur 504 et le lien étébli ?
  9. Perte des droits

    Je pense que c'est bon j'ai retrouver les droits. Donc la manipe a faire est bonne désactiver et réactiver les permissions avancés puis redémarrer le NAS
  10. Perte des droits

    En continuant a lire les postes, j ai désactivé les permissions avance et les réactiver, je vais voir si ça solutionne le problème.
  11. Perte des droits

    Bonjour, Suite à une coupure de courant, j'ai certain dossier qui se sont mis en (Refusé l’accès) meme en cochant autorusé Lecture/écriture sa ne change pas. Pouvez vous me dire comment solutionner ce problème. Merci d'avance
  12. download station depuis maj firmware 4.2

    Salut daviddu13 Moi aussi j'ai le même problème pas plus de 10 téléchargement à la suite. Obligé de supprimé des DL en partage pour pouvoir en remettre. Au début j'ai pensé que mon dossier de destination des téléchargments était trop petit mais non. Et aussi Qget et ne fonctionne plus. J'espère que le problème va être solutionné dans une prochaine MAJ .
  13. Hdd Externe Plus Reconnu

    Bonjour à tous, Bien, suite à la dernière MAJ Mon HDD refonctionne bye
  14. Hdd Externe Plus Reconnu

    Bonjour, Merci pour la réponse car moi aussi j'ai eu le excatement le même problème que 3VG4 ne reconnait plus mon HDD ext western digital. Je suis rassuré en espérant qu'il ne tarde pas trop car je fais toute mes sauvgarde en double sur ce HDD Merci pour ton retour 3vg4 Dukeestar J'ai fais aussi la MAJ 4.1.2
  15. Bibiliothèque De Ebook

    Bonjour à tous, Alors je reviens sur mon poste concernant la gestion de Ebooks. Voila j'ai enfin trouvé une application sous androide qui synchronise avec le NAS. C'est Challenger Comics Viewer, bonne apllication gratuite et sans pub. On peu synchronisé via le wifi ou webdav. C'est vraiment pas mal et sa prend pratiquement tous les format pdf, epub etc.... voici le lien https://play.google.com/store/apps/details?id=org.kill.geek.bdviewer&hl=fr Voila je viens de partager ma découverte pour ceux qui voulait une application pour geré les ebooks sur tablette vous n'avez plus qu'a l'installer. N'hésité pas à me dire ce que vous en pensez. Bye Dukeestar
×