Jump to content

edirou

Membres
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About edirou

  • Rank
    Jeune Qnapeur
  • Birthday 12/06/1956

Profile Information

  • Location
    Région Parisienne
  • Gender
    Male
  • Matériel
    Famille X12 (212
    412
    ...)
  1. Bonjour, Je viens ici pour aider au cas où. J'ai eu le problème : "Add drive 1 to the volume failed" :evil: et j'ai touvé une partie de réponse sur un forum en anglais qui disait qu'il fallait réinitialiser le disque s'il avait déja été initialisé sous "Windows", Ce que j'avait fait en créant une partition "GPT". J'ai pu me dépanner sur un autre site où on expliquait comment se servir de la commande "diskpart" en "invite de commande" pour réinitialiser complétement le disque. Ce résumé vous servira, j'espère, car moi j'ai passé 5 ou 6 heures à comprendre pourquoi cela ne fonctionnait pas, trouver la 1ère piste puis la seconde pour enfin parvenir à la solution. :icon_lol:
  2. Bonjour, Ce n'était pas le cache. Merci pour le conseil d'un seul disque, on croit qu'on va perdre du temps, mais je crois qu'on en gagne. Ce qui a fonctionné: Enlever les 4 disques Effectuer un hard reset avec un appui long sur le bouton de "démarrage/arrêt" Démarrer le QNAP Attendre 2 minutes Remettre le Disque 1 Suite à l'invitation sur l'écran: installation du firmware fourni d'origine sur le CD: v3.4.4 Après redémarrage, ouverture de l'interface web (ouf, elle fonctionne ce coup-ci ) Proposition à l'écran de l'installation en ligne du dernier firmware 3.8.0 acceptée Après redémarrage, ouverture de l'interface web (ouf, elle fonctionne toujours), actualisation pour visualiser la nouvelle interface. Insertion des 3 derniers disques et attente de leur reconnaissance par le QNAP Initialisation de la Grappe RAID5 dans la "gestion des volumes" et formatage Tout fonctionne :icon_lol: !! J'ai décrit le déroulé vécu dans le détail pour aider les novices comme moi, il y a certainement des raccourcis possibles, mais c'est ce qui a fonctionné chez moi. Et encore merci à "father_mande" pour sa réponse rapide et ses conseils éclairés.
  3. Bonjour à tous, après de multiples messages sur leur site, il ont reconnu leur erreur et j'ai pu les échanger pour des WD RED de même capacité avec un surcoût limité, et compensé en partie, par un bon d'achat supplémentaire de 9€, même si cela a été un peu long :3To sur le disque en Raid5 à vérifier que les sauvegardes sont bien faites et nettoyage des disques rendus. Si cela peut aider quelqu'un.
  4. Merci, je vais essayer cela ce soir, pour l'instant je suis au travail. Encore merci pour ces réponses rapides
  5. Ce n'est malheureusement pas ça, car j'ai essayé avec plusieurs navigateurs, firmwares, voire PC différents. Mais comme c'est rapide, je vais refaire la manip du cache.
  6. Bonjour, J'ai un problème, après un échange de disques pour non-compatibilité, j'ai voulu installer le firmware 3.8.0 directement pour gagner du temps. Malheureusement, à la fin de la configuration, il ne redémarre pas le NAS et l'interface Web m'envoi télécharger un fichier quick.txt. j'ai donc essayer de downgrader en 3.7.44 fourni sur le CD, mais à la fin de la configuration, j'ai juste le logo et des onglet vides qui s'affichent. Y a t'il une méthode + rapide que de démonter tous les disques pour les nettoyer? Je précise que j'ai aussi essayé la version 3.8.1 et la 3.7.3 du fimware avec le même constat.
  7. Bonjour, J'ai acheté un QNAP TS-412 avec 4 disques chez Grosbill.com en bénéficiant de la remise de 20%.le 04/11/2012. Hier surprise , erreur lecture/écriture sur disque 1. Je commence à regarder ce qui pouvait causer ce genre de problème et je me rend compte que Grosbill m'a vendu des Seagate Green non recommandés par les utilisateurs de QNAP, auriez-vous une idée pour m'aider à effectuer un échange des disques et de toujours bénéficier des 20%.de remise sur ceux -ci. J'avoue que je me suis fait surprendre car je croyais que les disques étaient fournis par QNAP quand on achetai un ensemble QNAP TS-412 8 TB Merci d'avance pour vos réponses éclairés.
  8. edirou

    Bonjour À Tous

    Bonjour, Nouvel et heureux possesseur d'un TS-412 avec 4 disques Seagate de 2 To, j'espère sincèrement n'avoir besoin que d'informations et pas de secours
  9. Bonjour, en m'inscrivant sur le forum, je n'ai pas trouvé le TS-412 dans la liste des QNAP et j'ai choisi le TS-410 en désespoir de cause. Ce n'est pas grave en soi, mais aurai-je loupé une ligne ou pas cherché au bon endroit? (pour mon amour-propre ). A bientôt, pour des questions plus importantes.
×