Aller au contenu

vince70

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

1 abonné

À propos de vince70

  • Rang
    Jeune Qnapeur

Profile Information

  • Matériel
    TS-409 Pro
  1. Impossible De Se Connecter Au Nas

    Merci à vous tous pour vos réponses. Depuis hier, comme je ne comprenais vraiment pas d'ou venait le pb, j'ai réinitialisé complètement le NAS et repris la config depuis le début. Et comme par mircale, ça fonctionne du coup très bien : NAS visible par tous les autres PC du réseau. Je suis bien resté en réseau "bureau", et j'ai un peu trifouillé les paramètres de la livebox. Il se peut que le pb venait de là car je ne voyais bien souvent pas le NAS dans la liste des périphériques connectés à la livebox. Bref, tout cela est maintenant de l'histoire ancienne, depuis ce midi ça marche nickel. Merci encore à vous pour vos réponses, ça m'a permis d'avoir d'autres idées de paramètres à regarder... Vincent
  2. Impossible De Se Connecter Au Nas

    Re-bonjour à tous, je remets qqes infos utiles, notamment à Cris j’espère pour m'apporter des réponses : - tous les ordis sont sur un groupe de travail WORKGROUP, le NAS aussi - pas de pare feu autre que celuii de la livebox, dont je n'ai pas changé la config... un truc bizarre quand même : le NAS n'apparait pas dans la liste des équipements reliés à la livebox... alors que j'arrive à y accéder via son adresse IP... Étrange tout ça. N'hésitez pas à me dire si qqn a une idée.. Merci d'avance
  3. Impossible De Se Connecter Au Nas

    j'ai une livebox, qui fait routeur, dont l'IP est 192.168.1.1 Le NAS est en IP fixe, 192.168.1.101, tous les autres ordis sont en DHCP (il doit y en avoir 4 au maxi, par définition les IP changent mais je n'ai jamais constaté qu'un poste avait l'IP du NAS...), ils sont tous connectés en wifi. j'ai a priori bien configuré tous les paramètres réseau du NAS : masque ss-réseau 255.255.255.0, passerelle 192.168.1.1 quels autres infos sur la config sont nécessaires ?
  4. Impossible De Se Connecter Au Nas

    Bonsoir, J'ai besoin de votre aide, j'ai lu beaucoup de messages de ce forum et je progresse, mais je n'arrive toujours pas à me connecter convenablement à mon NAS QNAP. Je vois bien le NAS sur le finder. Je peux m'y connecter en ftp, mettre des fichiers, ... j'arrive bien à me connecter à l'interface via l'adresse IP du NAS port 8080. PAr contre, imposible de connecter un lecteur réseau, ou d'explorer le NAS dans l'explorateur de fichiers... Je suis pourtant passé en réseau "burea" sur mon portable qui est en windows 7, et tout à l'air de fonctionner correctement... Je suis complètement novice dans le domaine, donc un coup de main sera le bienvenu ! En plus de ça, sur un autre portable qui est sur le même réseau et qui communique très bien avec le premier portable, je n'arrive même pas à me connecter au NAS via son adresse IP... Si il y a besoin d'infos complémentaires, n'hésitez pas à me demander... Merci d'avance à vous tous.
×