daviddu13

Membres
  • Message(s) posté(s)

    63
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

2 Neutral

À propos de daviddu13

  • Rang
    Qnapeur officiel
  • Date de naissance 28/08/1977

Profile Information

  • Gender Not Telling
  • Matériel TS-419P

Visiteurs récents du profil

1 485 visualisations du profil
  1. Problème utilisation RAM

    Bonjour Son TS251 est équipé de 1 Google en RAM Envoyé de mon SM-G935F en utilisant Tapatalk
  2. Problème utilisation RAM

    Bonjour, Mon fils rencontre un probleme de ram sur son QNAP TS 251 presque 80% de la memoire est utilisé alors rien n'ai activé SQLest desactivé alors qu on le vois dans gestionnaire de ressource Comment faire pour force les processus Merci
  3. TS 419 P II SYSTEM BOOTING

    Oui à mes bureaux oui Envoyé de mon SM-G935F en utilisant Tapatalk
  4. TS 419 P II SYSTEM BOOTING

    Salut et merci pour ta réponse mais malheureusement même sans disques aucun bip et toujours en mode système booting Envoyé de mon SM-G935F en utilisant Tapatalk
  5. TS 419 P II SYSTEM BOOTING

    Bonjour, J'ai pu voir qu'il y avait deja pas mal de sujet concernant le probleme "SYSTEM BOOTING" mais sans avoir de retour pertinant. Sur mon serveur travail suite a la dernière mise a jour le serveur a redémarre mais depuis plus rien reste bloqué sur SYSTEM BOOTING, c est très inquiétant pour mes donnés travail, c est mon deuxième serveur QNAP qui tombe en panne , moi qui en été content je ne le suis plus trop. quelqu'un a une solution ou réussi a faire redémarrer son serveur ? Merci 20161228_104556.mp4 Je viens de lire qu'il était possible de faire un reflash via live cd ma question comment démarrer sur l 'ISO ? peut on brancher un lecteur CD ou clé usb ? quelqu'un connais une procédure plus détaillé . http://qnapsupport.net/teknik-destek/hddler-takili-degilken-bootingde-kalan-cihazlarin-duzeltilmesi/arm-based-ts-x10x12x19-serisi-icin-firmware-reflash/
  6. Redémarrage en permanence

    Non aucun accès en ssh D'après le sav de qnap cela viendrais d'une barrette mémoire. Étant donné que le serveur a 6mois il est partit au sav. Envoyé de mon SM-G935F en utilisant Tapatalk
  7. Redémarrage en permanence

    Le problème est survenu alors que je regardais une série via l'application Kodi le serveur a planté tout s'est arrêté je ne sais je n'ai fait aucune mise à jour ni même de remplacement de disques puisque tout fonctionnait très bien. la panne est arrivée dimanche matin. Et je suis en version 4 2 2 firmware. Pour la position des voyant la fréquence et les BIP j'ai fait une vidéo permettant de bien voir et entendre le démarrage. Qui est présente sur le site à défaut sur YouTube je renverrai le lien Envoyé de mon SM-G935F en utilisant Tapatalk
  8. Redémarrage en permanence

    Bonjour . Oui mes disques contenaient des données et effectivement j'ai formaté un disque pour essayer de faire une instal neuve mais le problème c'est que l'interface Web coupe au bout de 2 mn maximum. Envoyé de mon SM-G935F en utilisant Tapatalk
  9. Redémarrage en permanence

    Bonjour, Je rencontre un probleme non QNAP TS 451 ne veux plus démarrer avec ou sans disque dur neuf ou ceux précédemment utilisé toujours le même probleme 1 Voyant état vert et clignotant rouge , et le voyant réseau s eteind j'ai fait une petit vidéo voici le liens quelqu'un pourrais m'aider merci
  10. Qnap Ts-451 Qui Reboot Toutes Les Deux Minutes

    oh secours même probleme , même probleme. mais moi le voyant état clignote vert et rouge et je pers le voyant orange et ça redémarre. le peu peux de temps ou il m'ait possible d’accéder a l'interface web j'ai un probleme sur le volume 1 (volume inactif) j'ai tente une nouvelle installation avec disque dur neuf mais impossible de finalisé quoi que ce soit vue qu'il boot en permanence Help merci
  11. Page Web Fichier quick.cgi

    Merci FredP En fait je viens de réussir. N'arrivant pas a accéder au serveur même par Putty J'ai lancé une mise ajour Firmware sur une version antérieur (4.2.0) et la tout es revenu par contre plus arborescence dossier et fichier. Mais en recréant un dossier racine tous sont contenu est réapparu. y a t-il une façon de faire pour tous remettre comme c’était avant sans devoir re créer les dossiers initiaux ? Sachant que je n'avais jamais fait de sauvegarde. Et comment faire pour faire une sauvegarde de mon serveur (TS419PII) Société vers mon serveur perso (TS451) . Merci
  12. Page Web Fichier quick.cgi

    Bonjour, Suite a une surtension l'alimentation de mon QNAP 419PII a lâché , après l'avoir remplacé il m'ait impossible d’accès a la page internet téléchargement automatique d'un fichier quick.cgi. J’accède bien au serveur via Qfinder pro mes paramètre sont ok. Je ne comprend pas pourquoi je n'arrive plus a accéder a mon serveur pourriez vous m'aider Merci
  13. j espère aussi car mon ratio de partage chute rapidement C est quand même dommage de faire u bon en avant sur la jolie mise a jours et d'en faire 4 en arrière sur le syteme
  14. Il semblerait en plus que sur la dernière mise a jours on soit limité a 10 torrent en téléchargement le mode pause une permet pas d en téléchargé de nouveaux , obligé de supprimé les ancien torrent ou de les mettre en arrêt. Suis je le seul ???? un correctif est il prévu? Merci