Aller au contenu

doc

Membres
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de doc

  • Rang
    Qnapeur fidèle

Profile Information

  • Matériel
    TS-110
  1. Bonsoir, Excusez ma réponse tardive, mais je croyais que je l'avais fait ... Le problème est réglé grâce au lien de FredP merci à toi !! et au lien qu'il a donné.
  2. Bonjour, Merci pour la réponse, je vais donc installer la version préconisée par le post que vous indiquez et si ça fonctionne j'achèterais la licence Cordialement
  3. Bonjour Je suis l'heureux propriétaire d'un QNAP TS-110 avec comme firmware le QTS 4.2.5 qui fonctionne sans soucis apparent. Malheureusement Qnap a abandonné le support de la licence du "Twonkymédia server" intégré et donc celui-ci ne fonctionne plus (version installé Twonkymédia 8.2.1.0). Pensez-vous que si je prends une licence sur le site de Twonky média (http://twonky.com/) et un packtage "QPKG" ici (http://twonkyforum.com/downloads/8.4/) cela fonctionnera ? Si oui quel QPKG prendre pour mon QNAP TS-110 avec comme firmware le QTS 4.2.5 parmis ceux que j'ai trouvé sur le site de Twonkymédia ? http://twonkyforum.com/downloads/8.4/TwonkyServerEU_8.4-2_arm-x09.qpkg http://twonkyforum.com/downloads/8.4/TwonkyServerEU_8.4-2_arm-x19.qpkg http://twonkyforum.com/downloads/8.4/TwonkyServerEU_8.4-2_arm-x31.qpkg http://twonkyforum.com/downloads/8.4/TwonkyServerEU_8.4-2_arm-x41.qpkg http://twonkyforum.com/downloads/8.4/TwonkyServerEU_8.4-2_x86.qpkg http://twonkyforum.com/downloads/8.4/TwonkyServerEU_8.4-2_x86_64.qpk Merci d'avance pour votre aide et vos réponses
  4. Qnap Finder Et Parefeu Norton 360

    Bonsoir, re up car même avec la dernière version de QFinder la 4.1.0 il ne voit toujours pas mon TS110 sauf à désactiver mon parefeu ...
  5. Qnap Finder Et Parefeu Norton 360

    Bonsoir, un petit up
  6. Qnap Finder Et Parefeu Norton 360

    Bonsoir, juste un petit up pour voir si quelqu'un a une idée. Bonne soirée à tous .
  7. Qnap Finder Et Parefeu Norton 360

    Bonsoir, Merci father_made de t'interresser à mon problème. Normalement j'ai autorisé "QnapFinder.exe" et "iSCSIAgent.exe" pour tous les protocoles. Je joints d'ailleurs une copie d'écran de la règle crée par Norton pour ces 2 exe . Si quelqu'un a une idée ou peut dire où la configuration "pêche" je suis preneur. Bonne soirée.
  8. Lecteurs Réseau Inaccessibles

    Bonjour, juste pour dire que si un modo passe par là il peut mettre "Résolu" car je ne sais pas le faire ou alors me dire comment le faire. Bonne après midi Oupsssss, je viens de voir le bouton "résolu" ... je suis vraiment confus :oops:
  9. Qnap Finder Et Parefeu Norton 360

    Bonjour, Voilà, possesseur d'un Qnap TS110 auquel j'accéde soit par sa page web soit par Qnap Finder, j'ai une question concernant ce dernier. Pour que Qnap Finder "voit" mon TS110 je suis obilgé de désactiver mon parefeu qui est celui de Norton 360 et ce même si j'ai autorisé "QnapFinder.exe" et "iSCSIAgent.exe" tous 2 situés dans "C:\Program Files\QNAP\Qfinder" à accéder au réseau dans les règles du parefeu. Quelqu'un a une idée du pourquoi ? Faut-il autoriser autre chose ? Par avance merci pour vos réponses Bonne fin d'après midi
  10. Lecteurs Réseau Inaccessibles

    Bonsoir, merci pour tes éclaircissement father_mande, je que je trouve bizarre qu'en même c'est que je n'ai pas demandé à CCleaner de nettoyzer la base de registre juste d'effacer les mots de passe réseau .... mais peut-être que tout est lien est qu'il y a eu aussi une action sur la base de registre. Bonne soirée.
  11. Un De Plus.

    Merci pour votre accueil !!! Je me précipite sur votre post Administrateur . Bonne après midi
  12. Lecteurs Réseau Inaccessibles

    Bonjour et bon début de semaine. Alors voilà, mon problème est résolu ... mais sans que je fasse grand chose ... Ce matin quand je suis rentré chez moi prêt à faire les manips indiquées par Loïc, je commence par passer un coup de CCleaner comme indiqué en chochant l'option "mot de passe réseau" puis avant d'aller sur la page web de mon TS110 pour continuer les manips, à savoir refaire l'attribution des droits, j'essaye de me connecter à partir de l'explorateur Windows et du mappage réseaux et là surprise ça marche !!!! :excl: J'ai de nouveau accés aux lecteurs réseaux sans problème et par la même occasion l'onglet "sécurité" est revenu dans la fénêtre "Propriètés" des lecteurs, accessible par le clic droit et permettant de gérer les autorisations .... va comprendre Charles, les mystères de l'informatique !!! :icon_lol: Si quelqu'un a une explication, je suis preneur . Dans tous les cas, merci encore Loïc d'avoir passé une partie de ton Dimanche à m'aider.
  13. Un De Plus.

    Bonsoir, Voilà, je viens de me rendre compte que j'ai oubliè de me présenter .... honte à moi !!! :oops: :blush: Alors voilà c'est réparé. J'ai connu votre forum en faisant des recherches sur comment paramétrer un Qnap TS 110 que j'ai récupéré et qui remplit au poil le rôle que je lui ai attribué à savoir essentiellement celui de serveur multimédia pour toute la famille et fonction de sauvegarde. Sinon pour parler de moi j'habite au soleil dans le sud, j'ai un métier très prenant qui n'a rien à voir avec l'informatique ce qui explique mes lacunes qui se comblent petit à petit grace à vous et à ce forum très convivial et réactif. Bonne fin de soirée à tous et toutes et au plaisir de vous relire.
  14. Lecteurs Réseau Inaccessibles

    Re, Merci Loic pour toutes tes explications, je les appliquerai demain matin car là je suis en déplacement. Sinon, je finis de t'embêter pour aujourd'hui, comment nettoyer l'historique réseau de windows ?? et comment expliques-tu l'abscence de l'onglet "sécurité" dans la fenêtre "propriétés" des lecteurs réseaux sur ce "foutu" ordinateur alors qu'il est présent sur les autres machines ?? Bonne soirée.
  15. Lecteurs Réseau Inaccessibles

    Re, Oui mais quand je tape - User ==> admin - Mot de passe ==> xxx (celui de l'inerface web) Il ne l'accepte pas !! il me le redemande. Si j'utilise le nom utilisateur du NAS qui là n'a pas de mot de passe, il veut pas non plus !!!! Pour les autres utilisateurs sur leur machine pas de problème .... Et en plus le problème est apparu hier brutalement alors que juqu'à présent tout fonctionnait bien. :roll:
×