Aller au contenu

raphy3306

Membres
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de raphy3306

  • Rang
    Qnapeur fidèle

Profile Information

  • Matériel
    TS-210
  1. Vends Qnap Ts-409Pro 6 To (4 Disques)

    Bonjour, Baisse de prix à 340 €. Photos disponibles sur : http://www.leboncoin.fr/informatique/626172547.htm Raphaël
  2. Application Qfile Indisponible Sur L'applestore

    Bonjour, L'application QFile pour iPhone semble indisponible sur l'AppleStore : http://itunes.apple.com/us/app/qfile/id526330408?mt=8 Auriez-vous une explication ? Cordialement, Raphaël
  3. Bonjour, Je vends mon NAS TS-409PRO QNAP en excellent état équipé de 4 disques durs (2x 2 To + 2x 1 To). Livré dans son emballage d'origine. Plus d'information sur ce modèle ici. Le tout est en parfait état, je dispose de la boite, et des accessoires d'origine. Je reste a votre disposition pour toute question supplémentaire. Prix : 380 € Firmware : 3.3.2 Build 0918T Capacité : Vendu avec 4 disques : 2x 2To HITACHI + 2x 1To Seagate Neuf : Non, mais en très bon état Date d'achat : 2010 Lieu d'achat : PARIS Lieu de vente : BORDEAUX Envoi : Oui, mais sous conditions Retrait sur place : Oui, de préférence Modalités: Cash, virement 48h Cordialement, Raphaël
  4. Bonjour, J'ai donc reçu mon nouveau QNAP HS-210 hier et j'ai procédé à son installation avec les disques WD40EFRX. Tout à fonctionné parfaitement et le couple HS-210 + disques WD40EFRX semble donc bien fonctionner (en tout cas depuis 24h). J'avais donc un double problèmes sur ma précédente tentative : Un disque dur WD40EFRX défectueux Un port SATA du HS-210 défectueux Je n'ai donc pas eu de chance ... mais le problème est résolu ! Merci à tous pour vos conseils et suggestions. Raphaël
  5. Fujitsu Qr802 Et Firmware Qnap

    Bonjour Philippe et merci pour votre réponse. Je suis conscient que cette demande est un peu particulière mais j'ai besoin de certaines fonctionnalités liées à QTS 4 comme QSync. La NAS FUJITSU n'étant plus garanti, je ne risque rien en faisant un essai. Pour répondre à notre question, il n'y a pas d'erreur indiquée, mais le firmware QNAP ne s'installe pas. Celui de FUJITSU reprend ses droits Raphaël
  6. Bonjour, Nous possédons à notre bureau un NAS QR802 Fujitsu. Nous en sommes content mais Fujitsu n'a pas la même cadence que QNAP sur la mise à jour du Firmware. Est-il possible de migrer le firmware Fujitsu vers un Firmware QNAP ? Si oui, qu'elle serait la procédure ? J'ai essayé ce tuto mais cela ne fonctionne pas. Pour info, le QR802 FUJITSU semble être l'équivalent du QNAP TS-469U-RP. Merci d'avance pour vos suggestions. Raphaël
  7. Bonjour, J'ai reçu mon nouveau QNAP HS-210 ce jour en remplacement de l'ancien. Je vais installer les disques WD40EFRX ce soir en espérant que tout fonctionne. Je vous tiens au courant. Raphaël
  8. Bonjour Philippe, Merci pour votre réponse. Je vais en effet me résigner à demander un échange du QNAP. Raphaël
  9. Bonjour, Comme expliqué précédemment, j'ai installé avant hier deux nouveaux disques durs de 3 To WD30EFRX (en remplacement des 4 To de la même série) dans mon QNAP HS-210. L'installation s'est correctement passée et le volume RAID 1 a bien été créé. J'ai donc commencé à transférer mes données mais ... Après 24h de travail, un premier avertissement s'affiche sur l'interface QNAP me signalant que le disque 2 a des secteurs défectueux. Une heure plus tard, le volume RAID 1 passe un mode dégradé et le disque 2 est en "erreur de lecture/ecriture sur le disque". J'ai lancé un TEST LONG SMART et le résultat en BON, pas d'erreurs. Je commence vraiment à désespérer. Soit j'ai vraiment la poisse, soit le QNAP flingue les disques ? Est-ce envisageable ? Raphaël
  10. Philippe, Utilisez-vous un logiciel particulier pour tester les disques et les formater ? Ou la gestion de disques de Windows est suffisante ? Raphaël
  11. Bonjour Philippe, J'ai en effet fait appel au support QNAP mais ils n'ont pas l'air pour l'instant de comprendre le problème. Ils m'ont demandé de ré-initialser le firmware, ce que j'ai fait mais sans plus de résultats. M'étant résigné à accepter que mes deux disques durs WD40EFRX était HS, j'ai demandé un échange anticipé à WD. Je devrais recevoir les nouveaux disques cette semaine. Mais comme expliqué précédemment, je n'ai plus trop confiance sur ce modèle 4 To alors il y a de fortes chances que je les revendent. Je devrais recevoir les 3 To de la même série aujourd'hui. Je vais donc les installer dans le HS-210 en espérant que ceux-ci fonctionne. Si c'est le cas, je ne touche plus à rien . Sauf si la curiosité me pousse à re-tester les 4 To une fois ma mésaventure oublié. Raphaël
  12. Petite question : Quelle serait la meilleure solution pour la nouvelle tentative d'installation du HS-210 avec nouveaux disques WD30EFR : 1 - Installer les disques vierges dans le QNAP, démarrer le QNAP, lancer QFinder et démarrer l'installation automatique ? 2 - Démarrer le NAS sans les disques, lancer la configuration manuelle au travers QFinder, plugger les disques et lancer l'installation ? Je n'ai plus trop confiance alors je préfère appliquer la procédure qui aura le plus de chance d'aboutir. Cordialement, Raphaël
  13. Bonjour, J'ai relancé ce matin l'installation du HS-210 avec un seul disque WD 4 To WD40EFRX en mode manuel avec détection des secteurs défectueux (je suis du genre têtu ). J'ai commandé en parallèle 2 nouveaux disques durs mais cette fois-ci en 3 To, même série WD (j'ai le goût du risque) : 2x WD30EFRX Si le QNAP fonctionne avec ces nouveaux disques, je les garderai car ce la fait plus d'une semaine que je me bats avec les 4 To et çà commence à me fatiguer. Tant pis pour le Téra perdu ! Je revendrai ensuite mes disques WD40EFRX échangés par Western Digital car ceux que j'ai sont très vraisemblablement défectueux. Raphaël
  14. Merci pour tout Philippe. Je comprend bien votre point de vu et le partage. J'ai besoin de 4 To essentiellement pour sauvegarder des données professionnelles (Réplication avec NAS QNAP du bureau). L'idée était donc d'avoir un NAS chez moi qui me permettrait également de profiter de services multimédia. Je vous tiens au courant de la suite. Encore merci !
  15. Merci Philippe pour votre retour, J'ai installé le NAS au bureau ce matin pour continuer mes tests. Un collègue m'a apporté 2 disques durs WD de 2 To qu'il avait chez lui. Nous les avons alors installé dans le NAS HS-210 et tout à fonctionner correctement. L'installation automatique a durée 30 minutes et la synchronisation à peu prêt 5h sans déconnexion de l'admin. Le problème vient donc réellement des 2 disques WD40EFRX. Je suis bien passé par la gestion des disques sur Windows 8 et l'affichage des disques WD 4 To est vraiment aléatoire. Quand le disque est vu, 4 partitions sont créés en RAW. J'ai essayé de les supprimer pour n'en créer qu'une seul et du coût la partition passe à 1,6 To (au lieu de 3,7). J'ai également essayer l'outil WD Quick Formatter, mais celui-ci ne reconnait pas les disques WD. J'ai également essayé Data Lifeguard Disgnosics qui après un temps de test affiche une erreur indiquant que trop de blocs sont défectueux, et ce, sur les 2 disques. J'ai demandé à Western Digital un échange anticipé des ces 2 disques. Je devrais donc recevoir les 2 nouveaux la semaine prochaine. MAIS .... J'ai vraiment peur des réinstaller ces nouveaux disques dans le HS-210, je n'ai plus trop confiance. Je penses donc que je vais les revendre NEUF(pour ne pas perdre trop d'argent) et commander des WD30EFRX 3To en remplacement. Qu'en pensez-vous ? Raphaël
×