Uthagey

Membres
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Uthagey

  • Rang
    Qnapeur fidèle
  • Date de naissance 13/09/1963

Contact Methods

  • Skype ddg-639

Profile Information

  • Location paris
  • Gender Male
  • Matériel TS-239 Pro II

Visiteurs récents du profil

1 287 visualisations du profil
  1. Qnap revendu suite au problème, et apparemment remis en marche par son nouveau propriétaire J'ai depuis acheté un autre 269L, sur lequel je n'ai pas cherché à aller au-delà de 3 go de ram. Je le revend aujourd'hui pour passer à un 251 ou au-dessus.
  2. Qnap TS-269L - Ram 3go - 2 x 1 To Seagate Barracuda 200 € 3 go de RAM - 1 go origine + 1 barrette de 2 go (montée) Disques durs : 2 x 1 To inclus2 x Seagate ST31000524AS Barracuda - 3,5" SATA II 7200 tours / min 1 To(DD1 et DD2 Bon ! = copie d'écran sur demande) Modèle SANS clés Photos du matériel et autres copies d'écran sur demandeToutes infos techniques sur le site de Qnap, mais je reste disponible pour tout complémentEnvoi par Colissimo (15 €) ou en point relais. Au frais de l'acheteur.Paiement Paypal Privilégié (sécurité pour tout le monde)Possibilité de remise en main propre à ParisAnnonce en ligne Annonce valide
  3. QNAP 269L Plus d'accès via Qfinder depuis le changement de la ram originelle de 1GO contre une autre plus élevée (2go) pour le monter à 4 (fonctionnait très bien auparavant en mode 1Go originelle + 2Go augmentée) Le nas démarre avec son ventilo qui ne s'arrête plus J'ai essayé de ré-installer la ram originelle de 1go - même résultat > barrette abimée ? > ou autre problème système ? Vraisemblablement le Nas ne reboote plus Après avis auprès de revendeurs une remise en service n'est pas possible sans la facture d'achat et serait sans doute très cher relativement au prix d'occasion Quelqu'un-e peut-il ou peut-elle me donner un avis sur la possibilité de remettre le Nas en route ? Je m'apprête à le mettre en vente pour pièces. Dernière tentative ici pour le sauver .
  4. laulau01 Bien vu , le vidage de cache.. ! J'avais tout bon depuis le début, sauf ça.. 1er WP créé sur le Qnap.. Merci pour le tuyau.
  5. Bonjour, je viens de passer ma demi journée à tenter d'effectuer l'opération, sans succès. J'ai même ouvert Xcode et fait des copier-coller pour ça, mais rien.. (pas du tout programmeur codeur, cela dit.. ) peut-on m'en dire plus pour parvenir au résultat svp ? Parce que là je vois pas .. MB13" 2.4 et qnap 239II+
  6. Bonjour , Je reviens dans la discussion : J'installe wordpress sur un qnap 239II+, et j'ai eu les mêmes soucis que FMH-Voltaire, jusqu'à ce que je parvienne à avancer quand-même une peu dans le tuto. C'est à dire, jusqu'à ce l'on me demande de créer et d'installer manuellement le fichier wp-config.php file .. Et bien sûr sans autres explications. J'ai ce message précisément : Sorry, but I can’t write the wp-config.php file. You can create the wp-config.php manually and paste the following text into it Ici .../... les lignes de code du fichier à créer After you’ve done that, click “Run the install.” Mes recherches de tutos sur le sujet n'ont rien donner d'utilisable, si ce n'est que j'ai compris que la manip était pour des utilisateurs avertis.. Un peu gênant pour une appli supposée pouvoir être installée en toute tranquilité.. Mais bon.. Quelqu'un serait-il en capacité de m'aider svp ? Merci d'avance PS : l'info la plus claire que j'ai pu trouver sur le sujet : https://codex.wordpress.org/fr:Modifier_wp-config.php > Wordpress
  7. Bonjour, Je reviens tardivement poursuivre cette discussion, après avoir pris le temps de familiariser au Qnap. Mais voilà, j'ai maintenant besoin de place supplémentaire. j'en suis à ce stade : DD1 de 80 et DD2 de 500 GO en raid 1 : original > copie J'ai un 750 Go récupéré que je souhaite mettre en DD1 / Je rajouterai sous peu un 1TO ou 2TO en copie, et je garde DD1 en sauvegarde aucas où. Ma question : Si je basculle le DD2 en DD1 est-ce qu'il sera considéré par le Qnap comme nouveau DD1 qui enverra les donnée à copier sur le 750. L'idée étant de pouvoir faire la m^me chose ensuite pour avoir un DD2 de plus grand capacité encore.. Merci par avance de vos réponses.
  8. Installer WordPress .. mac OS / 219P

  9. Bonsoir, je cherche des infos ici au sujet de l'instal' d'un WP sur Qnap (219P aussi) en mac OsX. je m'arrête à tout hasard, en voyant votre post, et en espérant qu'il y ai un mac-user à l'autre bout.. Voila : quand je charge une appli, elles sont en général au kpkg (Unix, donc , si j'ai bien compris), et je ne sais pas comment faire pour poursuivre l'installation.. Auriez-vous de votre coté un début de réponse à ce problème ? Sorry, de ne pas pouvoir vous être utile immédiatement. Mais une autre fois.. qui sait. Uthagey
  10. Merci Philippe, Je vais étudier ça.
  11. Merci Qnapeur officiel Même réponse qu'à Philippe, en image ! Piégé par le mdp de MyQnapCloud.. je crois bien. bref, de ce coté-ci, ça va . ...
  12. Merci Philippe, Info très utile, en effet : Et puisque une image vaut mille mots.. je n'en dis pas plus (piègè par le mot de passe sur MyQnapCloud qui devait être le mdp admin.. voila tou . Bon, je vais aller voir du coté des l'installation des applis Qnap en format Unix sur Mac.. ...
  13. Bonjour, j'ai déjà posté une fois ailleurs sur un sujet équivalent, mais il me semble qu'on est plus proche de ma question ici : Ma config : Mac 10.9 MAveriks + Qnap 219P (pour l'heure un seul disque 550go pour essayer et me former) J'ai installé, formaté etc jusqu'au bout.. et l'interface ne s'affiche plus (mais c'était le cas lors de la démo de mon vendeur hier) Reset + réinstallation + formatage avec suppression de Qfinder du Mac pour tout , tout remettre à zéro. L'icône du Qnap apparaît sous "réseau" ( admin + invité). Tout semble ok , sauf pour l'accès à l'interace.. Que dois-faire pour cela ? merci d'avance.. Quoi que je fasse je ne
  14. Je relace le sujet parce que j'ai lemême problème que Jeune Qnapeur Matériel qusi identique : Mac OS 10.9 Mavericks / Qnap 219P Je viensd'installer le Nas. L'interface fonctionnait quand le vendeur m'a fait la démo (sur mon ordi). Rentré chez moi, j'insère un disque perso, je lance la procédure d'installation et deformatage : et depuis je suis sans accès à l'interface. L'icônedu Qnap (apparaît admin + invité.. + un autre admin ?!?! et mentionne que je suis connecté. J'ai reseté, réinstallé reformaté...je ne reviens toujours pas sur l'interface . Quel peut-être le problème ? Voila, aussi, pourriez-vous me répondre, s'il-vous-plaît, si vous avez une solution pour moi.. Mais sans appel trop pronnoncé aux termes techniques svp > les 3 dernères lignes de Philippe me sont incompréhensibles (je ne vois pas comment mettre en pj la copie d'écran de mon Finder, avec les icônes du qnap . > Insérer uenimage me demande un url) Bien à vous
  15. Bonjour, je viens d'arriver, je suis tout nouveau dans le domaine des qnap comme des serveurs. je teste mon qnap avec un DD de 500 go, mais en fait j'ai mes données sur un sshd 2TO que je vais doubler avec un autre 2TO classique. J'ai compris que je dois sauvegardé mon DD 2TO SSHD avant de l'installé sur le Qnap. Mais dois-je obligatoirement installé les 2 disques du Qnap ensembles, ou bien pourrais-je installer eet formater le deuxième dans un second temps ? merci d'avance