Aller au contenu

fvr1

Membres
  • Compteur de contenus

    43
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

fvr1 a gagné pour la dernière fois le 17 janvier 2015

fvr1 a eu le contenu le plus aimé !

Réputation sur la communauté

1 Neutral

À propos de fvr1

  • Rang
    Qnapeur officiel

Contact Methods

  • Skype
    fvr12000

Profile Information

  • Location
    La Bretagne Libre
  • Gender
    Male
  • Interests
    F1, Nascar, Indycar, ciné… et plus si affinités !
    Playboy (le mag surtout le contenu et pas le mec !)
    Mon QNAP TS_451
  • Matériel
    Futur Qnapeur
    Famille X12 (212
    412
    ...)

Visiteurs récents du profil

1 796 visualisations du profil
  1. Bonjour, Sous QTS 4.3.4 j'ai comme un souci avec le SSL Certificate qui en 2.1.6, il me demande de redescendre an 2.1.5, mais impossible de le désinstaller via l'AppCenter. Losrque je veux cliquer sur la flèche à coté du bouton "Ouvrir", il ne se passe rien. Une idée ??? Merci
  2. Hi ! Depuis la dernière mise à jour de QFinder sur Win10, Malwarebytes me le reconnait comme un exploit et du coup le bloque. J'ai tenté de le mettre dans les exclusions, mais rien à faire, Malwarebytes le bloque toujours. Un idée ? A votre avis cela vient de win10, Malwarebytes ou QFinder ? Thanks
  3. Suppression de fichiers lors d'une synchronisation

    Bonjour, Dans les préférences de QSync, il y a bien une case à cocher pour éviter se genre de problème. Pour l'instant je n'ai plus de Mac sous la main, mais à cette adresse : https://www.qnap.com/i/fr/tutorial/con_show.php?op=showone&cid=62 vous trouverez les infos.
  4. Bonjour, Bon, après essayé de me rappeler comment j'avais fait pour les problèmes de connectivité web, je viens de me rappeler ce qui empêcher le bon fonctionnement. J"ai tout simplement désactivé l'IPv6 et tout est rentré dans l'ordre. Cordialement
  5. Cela ne viens pas de la Freebox, moi aussi j'ai cherché longtemps, en étant persuadé que cela venait de la mise à jour en 4.2, de la box, du pc, j'ai cherché partout, et puis d'un coup en regardant plus sérieusement ce que me donnait le test, je me suis qu'en fait c'était plutôt un problème de ports mal configurés. Dans la liste qui est donné après l'appui sur le bouton à coté de test tu dois forcément avoir des échecs, cherche sur le routeur de la Freebox avec ces indications en passant par mafreebox et tu devrais trouver la solution. Une chose est sûre, c'est un problème de config et non un problème matériel. Je vais essayer de retrouver comment j'ai fait.
  6. Hi ! J'a résolu le problème, mais je suis incapable de me rappeler comment j'ai fait. Ce que je me rappelle c'est que c'est dû à un problème de port ou de routeur, pour connaître le soucis, il suffit de cliquer sur l'icône à coté de "connectivité web", la croix dans le rond rouge, une fenêtre s'ouvre et indique ce qui fonctionne et ce qui n'est pas bon. Je vais essayer de rechercher dans ma RAM cérébrale l'astuce pour contrer cet incident.
  7. Problèmes d'accès au NAS

    Bonjour, J'ai un peu le même problème. Lorsque j'ouvre la fenêtre réseau, je vois tous mes NAS sans problème, quand je double clique sur l'icône correspondant à mon QNAP (TS451 sous QTS 4.2), j'ai bien la fenêtre d'identification qui s'ouvre, mais dans le même temps, sur le serveur je vois que j'ai des erreurs de connections type "Login fail", alors que je n'ai pas encore tapé mon pseudo et mot de passe, du coup au bout d'un moment mon adresse ip se retrouve bloquée par la sécurité. J'ai eu beau chercher, pas trouvé, je cale complètement pourtant sur un autre PC sous Windows 7 aussi, je n'ai pas ce problème. Merci pour une éventuelle soluce. Oups !!! Pardon j'ai oublié de préciser que les connexions étaient de type SAMBA.
  8. Hi, Itou, même problème, connectivité web en berne. Depuis quelques jours, vers le 10/01/2016, c'est rouge, et je crois que ça bloque aussi Download Station. Problème avec QTS ?
  9. [ QMineCraft ] [ 1.8.9 ] MineCraft Server

    Bonjour, Ça y est ça fonctionne effectivement, le problème vient du fait que nous ne pouvons pas passer en https, il faut passer par le http tout court. Et idem que Gégé974 pour le reste. Ce que je ne comprends pas, c'est pourquoi, lorsque je clique sur le bouton de QMinecraft, l'adresse est sur le port 11408 et non 11400. Merci.
  10. [ QMineCraft ] [ 1.8.9 ] MineCraft Server

    J'ai oublié de préciser, l'adresse pointe vers le port 11408 et non pas le 11400 comme indiqué. Normal… ou pas ? Faut-il passer par une adresse local ou par un ddns ça peut fonctionne ? Dans mon cas rien en fonctionne. Merci
  11. [ QMineCraft ] [ 1.8.9 ] MineCraft Server

    Bonjour, Même chose que Gégé974 : serveur injoignable. Tous les ports sont bien ouverts. Merci
  12. Qu'est-ce que c'est que cette application ?

    Bonjour, Pour faire simple en cliquant sur App Center vous devriez avoir une fenêtre qui s'ouvre comme celle-ci.
  13. Qu'est-ce que c'est que cette application ?

    Hi, Il suffit de cliquer dessus pour voir que c'est l'AppCenter de Qnap. L'endroit où il est possible de faire son marché des apps pour améliorer nos chers NAS. Cordialement, Franck… y goes to Hollywood
  14. Problème Plex et media streaming addon

    Bonjour, J'ai le même problème et rien n'y fait… surement un bug de la 4.2 ou de l'appui.
  15. Qfile - Problème de connexion avec certificat SSL

    Bonjour, Je suis aussi sur 4.2 Build 0918 avec un TS 451, pour ma part le certificat n'a jamais voulut s'installer, que se soit sur PC ou Mac, Chrome, Safari etc…, c'est Taïwan qui me l'a installé par le bien d'une rencontre TeamViewer. Aujourd'hui tout fonctionne, sauf que sur Mac, si je veux accéder à mes dossier en passant par la partie gauche de la fenêtre ça ne fonctionne plus. Mon nas ne s'affiche plus en AFP ni en SMB, par contre en passant par le menu "Se connecter au serveur" ça passe. Etrange, Taïwan doit se pencher sur le bug de l'installation du certificat. Par contre aucune explication sur le fait de ne plus pouvoir accéder au nas par le biais de la liste 'Partagés' d'une fenêtre, j'ai échec de connexion et sur PC ça fonctionne très bien. Du coup je me demande si QTS 4.2 est bien adapté aux systèmes Apple. Bonne journée à tous. Franck… y goes to Hollywood
×