Aller au contenu

LudovicLT

Membres
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de LudovicLT

  • Rang
    Qnapeur officiel

Visiteurs récents du profil

1 267 visualisations du profil
  1. Enregistrements Sur Alarme Impossible

    bonjour avez vous résolu votre probleme car moi j'ai la meme chose de mon cote tout marche sauf détection alarme merci
  2. Client Hubic

    pour ma pars j'ai également 5 fichiers en cours et voici ce que cela me donne CPU 5% Ram 20% avec un upload de 150Ko/s TS-253 PRo par contre et 8Go de ram en rajoutant 8 job en même temps ( dont un live dropbox ) je suis a CPU 50% Ram 20%
  3. bonjour je souhaiterais savoir comment faire pour faire passer le trafic de Cloud Drive sync ou autre vers ma clef wifi que est configure sur mon nas c'est un partage de mon téléphone 4G pour avoir un meilleur upload vers internet que ma pauvre Adsl je suis en QTS 4.2.1 avec un nas TS-253 pro merci d'avance en fait lorsque mes câbles ethernet sont branches cela passe par l’Ethernet et pas le wifi par contre des que je débranche mes câbles Ethernet le trafic passe bien par le wifi comment faire pour mettre le wifi par défaut avec "cloud drive sync"
  4. Client Hubic

    salut tu as quoi comme nas pas un x86 je suppose, d’où l'erreur d'installation si tu as pas un x86 va voir ce lien : HubicFS est dispo : http://forum.qnapclub.fr/topic/7923-hubic-drive-210-your-hubic-space-in-your-file-system-compatible-rtrr/
  5. j'ai fait plusieurs essai avec et sans qnap.com mais cela change rien après un arrêt, je ne sais pas pourquoi mais parfois, cela ne fonctionne plus
  6. bonjour QoolBox je sais pas si tu as regardé les log mais en tout cas moi j’arrête d’utiliser surgemail car celui ci n'est pas très stable pour pouvoir l'utiliser en production même pour du perso dommage il est pas mal tout de meme
  7. bon il y a un gros bug quelque part en gros shutdown dans le webmanagement un arrêt de l'appli dans les appli qnap ( on/off sur surgemail ) je relance surgemail wenmanagement -> demande de mot de passe -> je donne mon mot de passe que j'ai changer avec ta methode ( j'ai laisse qnap qnap dans le fichier ) ça se lance je dois faire start dans webmanagement je test qnap qnap lorsqu'il me redemande le mot de passe -> cela ne marche pas je donne le mien et hop erreur de chargement de la page et maintenant tout est bloque lorsque je lance le webmanagement la page web http://192.168.5.51:45450/ fonctionne bien mais lorsque le lance webanagement j'ai cela http://192.168.5.51:7026/ et cela ne marche plus heureusement j'avais fait une copie du fichier config. un copie / coller dans edit config de la page http://192.168.5.51:45450/ un on/off de l'appli et cela remarche bon voila c'est un peu long et j’espère avoir été suffisamment claire pour toi
  8. ok bon laisse tombe alors je vais tout réinstaller une dernière fois car j'ai besoin de recevoir mes mails avant car je vais a la montagne vendredi sinon peux tu me dire comment je supprime le domaine déjà existant ( qnap.com )
  9. bonjour QoolBox as tu eu le temps de regarder mes logs ( envoyé en mail prive ) j'ai plus de messagerie donc je veux juste savoir si je réinstalle tout ou si tu as la solution. merci d'avance
  10. c'est exactement la même chose que j'ai fait moi aussi. sauf que moi j'ai supprimer la ligne admin.dat sans éteindre surgemail je t’envoie les logues par mail prive j'ai rajoute login fail aussi -> je trouve des choses étrange dedans beaucoup de tentative
  11. quel job il te faut exactement car il y en a beaucoup j'ai l'impression que cela me fait la meme chose que lors de mes essais le fichier config et revenu a la config de depart peux tu me donner le fichier admin.dat par defaut avec qnap/qnap merci
  12. bonjour QoolBox bon j'ai fait la manip qui as bien fonctionné par contre lorsque que le me logue il m'accepte toujours le login et mot de passe qnap/qnap ( malgres avoir supprimer la ligne dans admin.dat j'ai donc coupe le serveur et redémarré mais maintenant j'ai bien la page http://192.168.5.51:45450/ qui s'ouvre mais des que le clique sur >> Web Management<< la page est en erreur http://192.168.5.51:7026/ : La connexion a échoué j'ai déjà eu ce probleme en supprimant des compte directement dans la console de management et j'ai du tout réinstaller. mais la si je reinstalle je vais revenir sur le compte admin qnap. je peux faire quoi merci
  13. Serveur Mail

    bonjour et meilleurs voeux a tout le monde je souhaiterais avoir un serveur mail imap opérationnel et suivie par les futurs mise a jour de firmware sur mon qnap donc une appli officiel qnap dois je déjà faire ma liste pour le pere noel 2016 ou puis je espérer en avoir un avant merci
  14. Client Hubic

    oui sync de plusieurs cloud hubic - onedrive - dropbox - googledrive
  15. Merci QoolBox cela fonctionne très bien et j'aime bien la fonction kid sur le spam des mails très pratique pour filtrer la réception de mail ça semble très complet comme soft en tout cas a par contre c'est ou que l'on change le login et mot de passe j'ai pas trouve : user/pass : qnap/qnap merci
×