Aller au contenu

nounours18200

Membres
  • Compteur de contenus

    31
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de nounours18200

  • Rang
    Qnapeur officiel

Profile Information

  • Matériel
    Famille X51
  1. Ajout d'un disque sur TS-851

    Merci pour le lien, et l'info trouvée en page 60, déjà imprimée... Je m'attends à une opération longue vu que mes disques font 5To chacun, mais je peux la lancer un weekend ou une nuit par exemple, et je suis le seul à y accéder: c'est le NAS de mon appart qui ne sert qu'à moi.... Vous n'avez pas une idée du nombre d'heures que va durer l'opération par hasard ??... Le Firmware 4.1.4 gère les Pools de Stockage et le Flexible Storage : je viens de vérifier dans la console d'admin. Votre idée d'aller sur la 4.25 est séduisante, même si la 4.1.4 marche comme une horloge pour ce que j'en fais (stockage uniquement) : mais j'aimerais bien avoir des retours d'expérience de ceux qui sont passés à la 4.25 : je vais un peu fouliller sur le forum... Bien sauvegardé ? heuh... on peut mieux faire : j'ai un backup dans ma maison secondaire sur un autre NAS, mais incomplet, car vu les volumes c'est pas simple... D'où mon angoisse à l'idée de monter la version du firmware !!....
  2. Ajout d'un disque sur TS-851

    Bonjour, J'ai un TS-851-4G contenant 5 disques de 5To chacun, configurés en RAID-6, avec la version 4.1.4. de QTS. Je commence à ressentir le besoin d'augmenter un peu l'espace, donc rajouter un disque supplémentaire de 5To, pour être tranquille pendant de nombreux mois. Je voudrais savoir : 1-/.si j'ai intérêt , -ou pas-, à upgrader vers le dernière version de ou si je peux rajouter mon disque en restant en 4.1.4. ? Sachant que mon NAS étant utilisé exclusivement pour du stockage sans aucune connexion internet, je suis très content de ma 4.1.4. qui est rock stable, et je n'ai absolument aucun problème. Pas vraiment envie de me taper les problèmes que certains rencontrent lorsr des upgrades.... 2-/.Sur la façon de procéder, je crois qu'il faut éteindre le NAS, insérer le nouveau disque, puis redémarrer le NAS : et ensuite que faut-il faire depuis la console d'Administration ? Merci !
  3. Création d'utilisateur impossible ?

    Ok, j'ai donc créé un compte géénrique autre que "guest" et ça roule ! Merci pour vos réponses,
  4. Création d'utilisateur impossible ?

    Merci pour la réponse, donc si je comprends bien il faut que je créé un compte générique avec un autre nom que Guest ? car je ne vois nulle part un compte "guest" déjà existant ???..
  5. Création d'utilisateur impossible ?

    Bonjour, J'essaie de créer un nouvel utilisateur de façon me semble-t-il classique, grâce à l'écran ci-dessous: mais quand j'appuie sur "Créer" (évidemment en ayant complété nom d'utilisateur et password) il ne se passe absolument rien : pas de message d'erreur, mais rien ... J'avoue que je me sers peu de l'admin, mon QNAP étant utilisé pour du stockage brut en RAID-6, mais je ne comprends pas ce qui se passe... Des idées ? Merci P.S.: TS851-4G, version 4.1.4 certes un peu ancienne mais parfaitement stable, donc pas envie d'y toucher....
  6. Un Nas Pour Centraliser Mes Données En Sécurité?

    Je vais devoir crypter des disques externes, mais Bitlocker me semle produit pas Microsoft, s'installe sur Windows, et je n'ai pas une grande confiance dans ce qu'ils appellent "prépare vos disques durs à utiliser bitlocker"... TrueCrypt n'est plus maintenu, et propose de migrer vers Bitlocker. AxCrypt a des primitives un peu "légères" (AES-128 bits et SHA-1), mais il faudra s'en contenter si on ne trouve pas plus costaud...et pour l'instant je n'ai pas trouvé, donc je vais aller y jeter un oeil.... Si vous avez d'autres idées, je suis preneur... EDIT du 14.10.2015 à 21h00: Je suis en train de crypter un de mes disques externes avec AxCrypt, et je voulais juste signaler que le programme AxCrypt installe un malware appelé OpenCandy : après l'install, il faut donc que vous passiez ADWCLEANER pour vous débarrasser de l'intrus. Le cryptage est en cours (gros disque) et ça a l'air de bien se passer... Etant donné que AxCrypt est gratuit, la démarche peut se comprendre...
  7. Un Nas Pour Centraliser Mes Données En Sécurité?

    Votre remarque : rien qui permette à quelqu'un de se forger une identité à vos dépend ne s'y trouve... est intéressante. Et pour ma part, après 10 ans d'enrichissement de mes données stockées, il doit bien s'y trouver des données personnelles pouvant être utilisées à mauvais escient.. Mais vous venez de me donner une idée en effet, à laquelle je n'avais pas pensé : supprimer ces données du NAS, et les copier de façon cryptées sur 2 disques durs différents. Vous utilisez quel soft pour crypter habituellement : TrueCrypt ?
  8. Un Nas Pour Centraliser Mes Données En Sécurité?

    Personnellement, j'ai une peur bleue de perdre des données que je ne pourrai jamais retrouver : par exemple une photo de moi le jour de ma naissance à la maternité à côté de ma mère (il est bô le petit...) ou une vidéo au format 9.5mm (avant le Super 8 !) de mes parents alors que je n'étais pas né et qu'ils n'étaient pas encore mariés... J'ai 3 NAS: -un TS851 configuré en RAID-6 avec environ 14To utiles (5 disques de 5To) qui est mon plus gros NAS, mais qui sera (d'ici quelques semaines quand j'aurai copié toutes mes données) volontairement situé dans ma maison de campagne (télé-surveillée). C'est là que toutes mes données seront stockées sur un seul NAS dans un lieu géographique différent de mon domicile principal. -Un Synology DS413 en RAID-5 avec 9To utiles (4 disques de 3To) dans mon domicile principal -Un QNAP 2 baies (en fait un clone Fujitsu où j'ai remis le Firmware QNAP) avec 2 disques 3To en miroir, également dans mon domicile principal. -Et quelques disques externes complémentaires. J'ai fait récemment une copie entière de mes données vers mon QNAP qui va être posé dans ma maison de campagne bientôt. Au quotidien je travaille sur le Syno et le Fujistsu, périodiquement je copie les nouvelles données sur un disque externe (tri par date depuis le dernier transfert des données vers le QNAP de ma résidence secondaire) et une fois arrivé à ma maison de campagne, je copie les données manquantes de mon petit disque externe vers mon gros QNAP. Bon d'accord, en ce moment j'ai tout dans mon domicile principal car les travaux de ma maison de campagne viennent juste de se terminer, mais d'ici quelques jours ce sera ma config... Faut juste espérer ne pas être cambriolé d'ici là....
  9. Affichage des répertoires sur Twonky 8.1.1

    Merci, mais finalement mon paramétrage était bon, et tout est apparu comme par miracle le lendemain après une très longue séance de travail du NAS (indexation ?). Bref, ça marche mais je ne sais pas dire exactement pourquoi... et j'ai "deux instances" dans le bandeau gauche de Twonky: un premier qui s'appelle "TS851-4G" (c'est le nom de mon NAS) et une deuxième qui s'appelle " TwonkyMedia [TS851-4G]" , j'avoue que je n'y comprends rien mais le 1er marche. ça me donne une impression de "bricolage" tout ça : je me demande si je vais vraiment utiliser Twonky...
  10. Affichage des répertoires sur Twonky 8.1.1

    Je viens d'essayer de faire exactement ce que vous préconisez (et qui marchait avec la précédente version 7.2.7), donc ceci: et ça ne m'affiche toujours pas les sous-répertoires de Multimedia : Et si je vais dans "TwonkyMedia [TS851-4G]" (dont je ne connais pas la différence avec le 1er qui s'appelle juste "TS851"), ce n'est pas mieux puisque je ne vois que 3 dossiers de façon inexpliquée....: ce que je cherche à faire est pourtant archi archi basique , non ? ou fais-je fausse route....
  11. Affichage des répertoires sur Twonky 8.1.1

    Bonjour, Mes répertoires vidéos sur mon QNAP sont organisés comme suit: Mulitmedia : ne contient que des sous-répertoires (et pas directement de vidéos) qui contiennent des vidéos selon leur type: Multimedia\DVD et VIDEOS Artistes Multimedia\Films Bluray Multimedia\Documentaires etc.... Avec ma précédente version de Twonky (7.2.7) j'avais réussi à paramétrer Twonky pour que lorsque je vais sur "Vidéos" (menu en haut à gauche), il m'affiche ces sous-répertoires, à l'intérieur desquels je pouvais aller visualiser la vidéo choisie. Depuis l'upgrade en 8.1.1 lorsque je vais sur "Vidéos", il ne m'affiche plus ces sous-répertoires : toutes les vidéos s'affichent ? Ai-je commis une erreur dans le paramétrage de Twonky ci-dessous: Merci pour votre aide...
  12. Impossible De Se Connecter Au Nas

    J'avais le même problème et comme je l'ai écrit dans un autre post, j'ai résolu le pb en éteignant la Livebox et en la rallumant un peu après : elle a dû refaire un scan du réseau, et tout est nickel. Tks
  13. Probleme: Dossiers Partages Inaccessibles Via Explorateur Windows

    Bonjour , Si ça peut en aider certains, j'avais exactement le même problème et tout s'est résolu en éteignant la Livebox quelques minutes et en la rallumant... Je n'ai absolument pas touché au PC ni à Windows...
  14. Bonjour, J'ai un problème que je trouve bizarre tellement il me paraît basique... J'ai des répertoires dans mon NAS appelés "Photos", "CD rippés" et "Multimedia" qui contiennent respectivement plusieurs répertoires avec des photos, des CD à moi et des vidéos. Lorsque je lance n'importe laquelle de ces 3 applis (Photo station / Music station / Video station), je n'arrive pas à voir simplement mes répertoires dans lesquels je voudrais naviguer et choisir mes photos à voir ou musiques à écouter etc... J'ai pourtant correctement (je crois) paramétré la Gestion Multimedia comme suit, en indiquant chacun des répertoires qui contient photos, puis musique puis vidéos.: Cela fonctionne avec Twonky (7.2.7) mais rien avec ces 3 applis ou alors je n'ai pas trouvé comment faire.... Merci P.S.: QTS 4.1.4
  15. Extension de volume RAID-6

    Salut Beepee, Je ne trouve ton message que maintenant car j'ai dû changer d'email (la mienne était devenue trop spammée), donc je n'ai pas eu de notification de réponse... Voici: -NAS 8 baies TS-851 bien reçu ! qualité hardware légèrement meilleure que SYNOLOGY (j'en ai un)... -Installation des 5 disques de 5To, 7.200 tr/mn de chez TOSHIBA (ils étaient à un tarif "raisonnable"). -Installation du Firmware sans problème (je ne suis PAS passé par le Cloud, pas confiance du tout dans tout ce qui s'appelle Cloud): il m'a installé la version 4.1.0. -La configuration en RAID-6 proposée par défaut dès qu'il a détecté les 5 disques: bravo QNAP. Juste à faire OK et attendre que ça se passe. -Tentative d'installation du Flexible Storage: mais QTS me dit "Que néni : vos volumes ont été créés avec la version 4.1.0, or il faut qu'ils l'aient été au minimum avec la 4.1.2". Donc niet... -Récupération de la doc associée au Flexible Storage / Mise à jour vers QTS 4.1.4 / Suppression des volumes / Recréation des Volumes : attention, c'est immédiat si les volumes sont vides comme dans mon cas (puisque je voulais absolument partir d'une config propre, donc aucun fichier n'a été copié avant d'avoir configuré comme je voulais). -Mise en place du Flexible Stroage : un jeu d'enfant avec la doc. Au cours de la mise en place du Flexible Storage, tu auras le choix entre 3 types de volumes, selon que tu privilégie la performance ou la flexibilité. Dans mon cas, j'ai choisi le dernier de la liste càd celui qui assure la plus grande flexibilité, sans trop bien comprendre le sujet. Mais comme je me fous des perfs puisque je suis tout seul sur mon NAS (j'ai avant tout besoin d'espace et de pas d'emmerdes en cas en manip un peu particulière...). Et depuis vendredi soir, les 2 NAS tournent non stop pour les transferts des fichiers du 1er NAS vers le QNAP... ----> Tout roule parfaitement ! C'est tout bon QNAP... Il me reste à comprendre comment fonctionnent les serveurs DLNA, les accès depuis Internet (sécurisés SVP...) et quelques applis photos ou FTP. Je cherche aussi à savoir si les onduleurs EATON ELLIPSE sont reconnus pas QNAP, et j'ai donc envoyé un ticket au Support, ça me permettra de tester le sérieux du Support Qnap.. Il va donc falloir quelques pastis : 3 glaçons, c'est ma règle ! A+
×