Jump to content

JamPy

Membres
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About JamPy

  • Rank
    Jeune Qnapeur

Profile Information

  • Matériel
    Famille X53

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. JamPy

    TS-453 et Livebox 4

    Bonjour, j'avais retrouvé mon NAS avec QFinder. Et j'ai eu une demande de mise à jour du microgiciel (que j'ai accepté). Ce n'est pas la première fois que je le faisais. Mais problème, la connexion internet s'est plantée à 8%. J'ai attendu près de 30 minutes . Avant de redémarrer mon PC. J'ai réinitialisé ma Livebox 4 et impossible d'accéder à mon NAS 453 Pro. Je l'ai éteint et rallumé mais depuis il reste sur "System booting". Quel est le délai (durée) de System booting ? Que dois-je faire ? Merci
  2. JamPy

    TS-453 et Livebox 4

    Bonjour, Désolé de vous embêter avec mes problèmes. J'ai un souci de connexion dû au paramètrage du Qnap ou de la Livebox. (et je ne sais pas duquel vient le problème. Je reboote le NAS, je reboote la Livebox, je lance Qfinder. Résultat : j'ai bien l'adresse IP de mon NAS sur mon réseau local. Quand je clicke sur paramètres ==> Pas de serveur sur le réseau.. Le ping de l'adresse du NAS ne marche pas Je ne comprends pas comment Qfinder peut le trouver sans pouvoir le pinguer. Avant, j'étais chez Free et çà fonctionnait à merveille. Depuis que je suis chez Orange, je n'ai jamais pu faire fonctionner mon NAS comme avant. J'ai Kaspersky Total Security (avec Free aussi je l'avais). J'ai essayé de le désactiver, rien à faire dans Réseau mon NAS n'apparait pas. Que dois-je vérifier en priorité pour que ça fonctionne ? Merci
  3. JamPy

    JamPy

    JamPy c'est moi. Le nouveau qui vient vous distraire. J'ai un QNAP TS-453 Pro tout neuf. J'espère que j'arriverai avec votre aide à en faire autre chose qu'une boite hermétique qui clignote (C'est Noël)
×