Jump to content

ghost207

Membres
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ghost207

  • Rank
    Jeune Qnapeur

Profile Information

  • Matériel
    Futur Qnapeur
  1. salut tu confond mbps et mb/s, il est impossible en adsl d'aller a 12.55Mb/sec en down et 1.05Mb/sec en up 1 mega = 1 mbps = 0,125 mb/s tout est normal
  2. ghost207

    probleme arret TS-453A

    mon nas est pour l'instant dans le salon et mes disques dur sont assez bruyant, il m'arrive de dormir dans le salon donc de l’arrêter pour être dans calme. sinon est est toujours allumé
  3. ghost207

    probleme arret TS-453A

    donc les touches haut bas allume bien l 'ecran LCD , j'ai pas réussi a reproduire le problème de toute la semaine. Le bouton power réagi bien après 1.5 seconde et la procédure de shutdown n'est pas rester bloquer je n'ai fait aucune modification de config sur le nas si jamais le problème se reproduit je filmerais
  4. ghost207

    probleme arret TS-453A

    voici les infos Version courante du microprogramme : 4.2.1 Date: 01/06/2016 depuis QManager j'ai le même probleme que sur le navigateur, le nas commence a s’éteindre , sur l'ecran LCD il lance la procédure d’extinction mais une fois les disque a l’arrêt le nas reste bloqué. je me souvient que quand j'appuyai moins d'une seconde sur le bouton power le LCD s’allumait pour me dire qu'il faut rester appuyer au moins 1.5 seconde pour l'éteindre la il se passe rien. je vais essayer avec les touches haut bas ce soir voir si l'ecran s'allume
  5. ghost207

    probleme arret TS-453A

    Bonjour j'ai un QNAP TS 453A le probleme c'est qu'il est impossible d’éteindre le nas avec le bouton power en façade , avant je restai appuyer 1.5segonde le nas lançai l'extinction maintenant il se passe rien, et si je reste appuyer plus de 6 secondes il se coupe sans lancer la procédure d'extinction si je lance l'arret pas le navigateur le nas commence a s’éteindre les disques s’arrête mais il reste figer dans cette état obliger d'appuyer 6 secondes sur le bouton power pour l'etiendre le bouton fonctionne car pour l'allumer pas de probleme ce probleme ce produit uniquement après un certain temps de fonctionnement. ce probleme ne se produit pas quand le nas vient juste de s'allumer merci
×