Aller au contenu

ludo167

Moderateurs
  • Compteur de contenus

    245
  • Inscription

  • Dernière visite

Tout ce qui a été posté par ludo167

  1. ludo167

    ma prez

    Bienvenu à toi sur le forum et dans la communauté ! N'hésite pas à faire partager tes expériences, difficultés, succès ! A très vite sur le forum !
  2. ludo167

    Coucou

    Bienvenu dans la communauté Qnap et sur le Forum ! Bonne année 2019
  3. ludo167

    TsyMiroro, TS-453A

    Bienvenu à toi TsyMiroro sur notre forum ! et Bonne année 2019
  4. ludo167

    presentation christophe et son TS269 Pro

    Bienvenu à toi Hollytiger ! Bonne année 2019 !
  5. ludo167

    nouveau parmi vous

    Bonjour Coogar, Tu es au bon endroit ! entre le forum (la communauté) et le support, tu devrais réussir à trouver qqn pour t'aider ! Meilleurs Voeux pour cette nouvelle année
  6. ludo167

    Encore un abandon de syno :-)

    Bonne année à toi également ! et chapeaux ! belle configuration ! A très vite sur le forum
  7. ludo167

    Coucou encore un novice

    Bienvenu à toi et Meilleurs vœux également ! et tu es bien au bon endroit pour t'aider sur la configuration de ton NAS ! Je vais faire un tour sur ton sujet. Bonne journée
  8. ludo167

    Envoi De Sms Via Clickatell

    Bonjour, Est ce que quelqu'un utilise les services de notification SMS via clickatell ? Depuis qqs temps, quand je clique sur test SMS, j'ai le bandeau comme quoi c'est réussi, sauf que je ne reçois rien sur mon portable (alors que ca fonctionnait avant). Et coté clickatell, pour eux, ils n'ont rien reçu.. je suis dans donc le blackout toale. Est ce qu'il y 'a des logs sur les notifs MS dans notre cher NAS ? A vos claviers, .; ;--) Merci,
  9. A mon avis, les droits ont été changés sur le partage réseau de la corbeille "Network Recycle Bin 1" Pouvez vous aller vérifier dans : 1) Gestions des droits d'accès 2) Dossier de partage 3) Recherchez "Network Recycle Bin 1" puis cliquez sur l'icone avec une main en dessous un dossier et vérifiez les droits d'accès qui correspond à votre utilisateur Une capture de cet écran serait appréciable pour vous aider Ludovic
  10. ludo167

    Plus Aucun Accès Au Nas

    Est ce que vous avez le problème depuis l'ensemble des pcs de votre boite ? ou c'est seulement depuis un poste ?
  11. ludo167

    Music Station

    Sinon tu peux trouver plus d'infos dans la doc en ligne qnap http://docs.qnap.com/nas/fr/index.html?music_station.htm Bonne soirée Ludovic
  12. ludo167

    Bonjour !

    Bonjour et bienvenue sur le forum Qnap! Ludovic
  13. ludo167

    Qnap Evénements : Presentation Qts 4.0

    any news sur le sujet ? Merci,
  14. ludo167

    Raide 0 Ou Raide 5

    Petite définition de Wikipedia : Le système RAID est : soit un système de redondance qui donne au stockage des données une certaine tolérance aux pannes matérielles (ex : RAID1). soit un système de répartition qui améliore ses performances (ex : RAID0). soit les deux à la fois mais avec une moins bonne efficacité (ex : RAID5). Le système RAID est donc capable de gérer d'une manière ou d'une autre la répartition et la cohérence de ces données. Ce système de contrôle peut être purement logiciel ou utiliser un matériel dédié. et le lien : http://fr.wikipedia.org/wiki/RAID_(informatique) Perso, je suis sur une solution RAID 5 avec 4 disques de 1TO et un disque Externe de 2TO en ESATA (donc en single) pour les données moins importantes
  15. ludo167

    Quel Logiciel De Sauvegarde Systeme Pour Qnap

    idem que Philippe.. jamais penché sur le sujet.. Pour la sauvegarde de la data sur mes pcs, j'utilise crashplan en local (gratuit) mais ne fait pas la sauvegarde du système.. Ludovic
  16. ludo167

    Ts469L Vs Ts469Pro

    Bonjour à tous, Un lien qui compare les deux versions : http://www.qnap.com/fr/compare.php?lang=fr&sn=453&cp=1&pro=3614,13455 Les deux font du dnla.. Ludovic
  17. ludo167

    Livewiew Et Https Incompatible

    Bonjour à tous, @Cris, Father_mande, mathieu : Je voudrais savoir si on vous a déjà remonté le problème d'incompatibilité du LiveWiew et du mode https, en effet je suis sous la version 3.2.3 Build 0209T sur un TS 459 Pro, et j'ai activé dans le réglage de base forcer les connexions SSL, et je ne peux pas acceder au liveview via https, est ce que vous savez si il est prévu dans le prochain build une amélioration/un fix ? Cela serait dommage de desactiver la visu en direct juste pour ce problème ? Merci d'avance, Ludovic
  18. ludo167

    Vmobile And Ts459 Pro

    Bonjour, Est ce que quelqu'un a déjà essayé d'utiliser Vmobile avec un simple serveur Qnap (et non avec un viostor) ? Possible ? Merci d'avance pour votre retour,
  19. ludo167

    Livewiew Et Https Incompatible

    Any News sur cette demande ? Edit : Cris/Philippe : Est ce que vous savez si il est prévu une refonte de la "Surveillance station" coté Qnap ? => Edit de ma part : Surveillance Station Pro mais compatible seulement avec TSX69 Pro.. Est ce que vous savez si il est prévu qu'il soit compatible avec les TS459 Pro (Q3 2012 ?) ? Merci,
  20. ludo167

    Firmware Et Vpn

    Apparemment tu as trouvé ton bonheur.. N'hésites pas si tu as des questions avec ton TS 112.. Ludovic
  21. ludo167

    Module Pass-Thru

    Le mieux serait de technique Qnap (ça dépasse mes compétences)
  22. ludo167

    Ts-219P Ii Et Disques Durs 2 Tera

    Bonjour, Hmm jamais évident ce genre de problème, d'ou le peu de réponse.. Pouvez vous tester un de vos potentiels disques dur defecteux sur votre PC avec un logiciel type hd tune pour vérifier la santé de votre disque dur (infos SMART) Entre vos deux pannes (seagate + samsung), il s'est passé combien de temps ? Bonne journée, Ludovic
  23. Bonjour, Je pencherais plus pour un problème Wifi qu'a à un problème du Nas. avez vous essayé de vous connecter directement via un cable réseau (sans wifi) ? Ludovic
  24. ludo167

    Redémarrage Service(S) Usb

    Hello, Peux tu essayer ces commandes lorsque tu rencontres le souçi.. /etc/init.d/usb_device_check.sh Si ok, après il restera à l'ajouter dans la CRON. Ludovic
×