Aller au contenu

Kyrihan

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Kyrihan

  • Rang
    Jeune Qnapeur
  • Date de naissance 16/08/1978

Profile Information

  • Location
    Suisse
  • Gender
    Male
  • Interests
    Photographie
  • Matériel
    Famille X70
    TS-419P

Visiteurs récents du profil

88 visualisations du profil
  1. Cloudlink pas installé correctement...

    Hello, Dans my qnap cloud Overview: - Vérifier si l'état du routeur + la connectivité web sont OK (pas ok dans l'exemple photo). Si pas OK tu cliques sur la croix pour voir d'où vient le problème (IP indique l'hôte du défaut). Est-ce que tu as tenté dans Cloudlink: - Éteindre puis rallumer l'application (bouton vert en haut à droite). - Reconnecter (bouton vert en bas à gauche). ou encore dans configuration automatique du routeur: - Faire un rebalayage. - Voir ce que dis le diagnostique. - Relancer une config auto des ports du routeur . J'ai eu le cas suite à une mise à jour du routeur ... ces différentes actions m'ont permis de reconnecter le cloud correctement.
  2. Configuration Vjbod

    Réponse à moi-même Pour l'utilisation du port 443 il faut l'activer sur le NAS de destination. Les modèles TS-419P ne sont pas compatibles avec le montage en VJBOD ... mega déçu, mais je peux comprendre que le 419 est déjà âgé bien qu'il tourne actuellement comme une horloge sous QTS 4.3.3.0262.
  3. Hello, J'ai tenté la configuration d'un Vjbod entre deux NAS (871 et 419) mais sur le deuxième écran du wizard j'ai le test de connexion qui échoue systématiquement. Le user et mot de passe sont correctes. Les connexions sont en agrégations sur les deux NAS et connectées en direct de NAS à NAS par deux câbles. Je dois avoir un soucis dans les paramètres du NAS esclave (419). Est-ce qu'il y a des particularités à configurer (FTP, WINS) ou sur le NAS maître est-ce qu'il faut activer le serveur DHCP ? je ne trouve que peu de doc sur le sujet. D'avance merci pour vos lumières
  4. Hello

    Salut Lyaume, Merci pour le message ! Je ne manquerai pas de participer au forum tout prochainement ! À bientôt
  5. Vtiger accès par Cloudlink

    Bonjour Fred, Merci beaucoup pour la réponse Effectivement en attendant je planche sur une solution VPN avec Vyprvpn. Néanmoins je me pose la question pourquoi ce ne serait pas possible de passer avec CloudLink pour lequel j'ai déjà un certificat SSL et une double identification. Après je ne connais pas les différences sécuritaires entre le CL et le VPN ... le CL fonctionne sur un port dédié avec SSL puis émule sur le web via QNC ça semblerait pourtant possible, sécurisé et super pratique ... peut-être que je délire
  6. Hello, A ma grande déception, on ne peut pas accéder au CRM Vtiger via le Cloudlink. Afin de proposer une plateforme de travail itinérante, il serait vraiment intéressant d'inclure certaines applications clefs en accès via cloudlink. Bye
  7. Hello

    Localisé en Suisse, je suis utilisateur de QNAP depuis 2009, TS-419P + TVS-871T. Utilisation: Stockage, CRM, WEB, Media, Proxy, Backup Rtrr, ... Mon utilisation principale: stockage photo (Photographe). Dernier montage: TVS-871 (I7), 16 go ram + 2x ssd cache 512 mo + 6x 6to wd red raid 5 ... miam
×