Aller au contenu

lgrnr

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de lgrnr

  • Rang
    Jeune Qnapeur

Profile Information

  • Matériel
    Famille x69
  1. Disque SATA III sur TS239Pro II

    Peut-être une réponse ici => "Disque Sata III Sur Ts -239 Pro II+"
  2. Malware detected

    Bonjour, J'ai également rencontré le même message sur mon NAS TS-469L au mois de juillet 2017. [Malware Remover] "Scan completed and malware deleted" à chaque démarrage… Aussi, je me suis rapproché de QNAP. Et il s’agit en fait d'un bug du logiciel "Malware Remover" et, selon le Support en ligne de QNAP, le problème leur est connu et le bug sera résolu dans la version 2.2.2 de "Malware Remover". Toutefois, comme la version 2.2.2 de "Malware Remover" n'est toujours pas sortie, voici la solution toute simple pour retrouver le message serein habituel: "[MalwareRemover] Scan completed." sans aucune autre information supplémentaire... 1) Il est nécessaire de désinstaller la version 2.2.1 actuelle de l'application "Malware Remover"... 2) Ensuite, il faut réinstaller exactement la même version 2.2.1 de "Malware Remover"... Après cela, tout revient à la normale et s'en est fini du message stressant: [Malware Remover] "Scan completed and malware deleted" Tout cela, bien sûr, en attendant la sortie prochaine de la version 2.2.2 de "Malware Remover" qui résoudra ce bug.
  3. Bonjour à tous

    Néophyte en matière de NAS et de réseaux IP, utilisateur d’à peine 5% des possibilités d’un QNAP TS-469L, j’aurais éventuellement quelques questions à poser sur le sujet des NAS en général et du TS-469L en particulier. Merci à tous pour ce forum
×