Aller au contenu

Savon59

Membres
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Savon59

  • Rang
    Jeune Qnapeur

Profile Information

  • Matériel
    Futur Qnapeur
  1. Savon59

    Problème Qnap TS 412

    Je vient de faire une recherche, effectivement, il y aurait incompatibilité avec mes disques durs, je suis tombé sur ce lien: Maintenant, il faudrait que je trouve des disques durs compatible pour voir si il n'y a que ce problème (j'ai le nas depuis 2012, avec les mêmes disques durs depuis le début). Merci.
  2. Savon59

    Problème Qnap TS 412

    Bonjour, j'ai un problème avec mon nas: Qnap TS412, je ne saurais décrire la panne exacte, j'ai fait une vidéo pour que ce soit plus parlant: Voici une description et ce que j'ai déjà fait: j'ai deux disque dur en raid 1 (WD caviar green 2To), les symptômes, impossible de faire booter le nas avec deux disques dur, sinon, ça fait ce qui se passe en vidéo, avec un seul disque dur ça boot, ça dis juste qu'il manque un DD du fait du raid 1, les deux disques durs boot chacun séparément, il n'y a pas de problème smart (etat: bon) j'ai fait le test disque dur sur chacun des disques, ils sont pareil tout les deux. J'ai réussis a faire une sauvegarde de mes données sur un disque séparé en branchant un seul disque dur, cependant la panne peut survenir en cours de route même avec un seul disque dur, c'est complètement aléatoire, j'ai réussis a le faire tourner deux jours H24 (pour la sauvegarde). Auriez-vous des pistes? Merci.
×