Aller au contenu

pierreguerin

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de pierreguerin

  • Rang
    Jeune Qnapeur

Profile Information

  • Matériel
    Famille X51
  1. probleme hardware ? nas redemarre sans cesse

    Alors Merci encore une fois FredP. c'est on ne peut plus clair. je vais donc m'imprégner de ce lien et faire ma petite recherche. Je passerais donner mon avis en retour
  2. test memoire avis perso ?

    oui mais les barrettes identiques ne sont vraiment pas trouvable facilement.. il y a bien des gens qui ont des barrettes qui fonctionnent vu le nombre de personnes qui ont upgradé leur machine tout de même ?!
  3. test memoire avis perso ?

    bonjour je voudrais updater mon NAS TS-251A avec un model de barrette 100% compatible. J'ai vu que mes barrettes d'origine (2x1go) était des ADATA. Quels models sont conseillé chez ADATA ? pour du NAS est-ce une bonne idée comme je l'ai vu ailleurs de choisir des baratte type "gamers" HyperX ou autre. Auquel cas quelles marques selon vous ? Est-ce que quelqu'un a le meme model que moi et des barrettes qui fonctionnent parfaitement ? J'ai vu sur le site crucial qu'ils proposent un outil de verification de compatibilité mais à priori il n'est pas fiable . Avez vous un avis personnel ? Merci à vous.
  4. probleme hardware ? nas redemarre sans cesse

    merci beaucoup FredP de t'être arrêter par ici pour me répondre. Je vais prendre un ticket au centre assistance pour voir ce qu'il en pense alors. c'est très gentil a toi
  5. probleme hardware ? nas redemarre sans cesse

    un conseil, un avis une idée ?
  6. Bonjour, J'ai mon 1er NAS depuis une vingtaine de jours et voila trois fois que j'ai le même soucis. (TS-251A, avec Ram 8go et 2x4To WD red EFRX, avec deux ordi apple) J'ai du formater 2 fois tout le nas avec balayage des blocs car j'ai un soucis lourd et récurant. J'installe tout + config web pas de soucis, j'attends la fin de la syncro RAID1 puis ajoute mes données. 1-Deja il y a toujours un problème car il me manque des données a la fin de transfert (ex : sur 400go de multimedia et il n'en a transferer que 360 mais rien ne le choque 2- De temps en temps le nas redemarre tout seul ce qui provoque : synchro du RAID + une demande verification des fichiers 3- La synchro part automatiquement et l'on me demande de verifier le volume : ce que je fais. -> Probleme le nas redemarre tout seul au bout d'un certains temps et toujours avant la fin de la verif' du volume. Du coup, apres le reboot il veux encore verifier mes fichier et recommencer la synchro.. c'est sans fin. -> la seul solution que j'ai trouver c'est la reinitialisation complete mais c'est tres long car il faut verifier les blocs. en 20 jours d'utilisation je me prepare a le faire pour la 3eme fois !! Quand le NAS redemarre apres quelques seconde (+/- 1min) il me fait 3 bips longs. la phase des trois bip dois durer 2sec je pense -> Chose que je n'ai pas vu dans le manuel utilisateur. avec ces formatage ces synchro incessante je ne peux pas vraiment utiliser le matos et ca commence a me gonfler et me désespérer. Je n'y avais pas penser au debut mais aujourdh'ui je pense a un probleme hardware.. et vous ? pourquoi me manque t'il toujours des données quand j'en transfert sur le nas. J'ai essayer en SMB mais aussi avec le bouton USB avec le logiciel de synchro, c'est la meme. Pierre
  7. salutations

    bonjour, En possession de mon 1er NAS depuis peu, je décide de m'inscrire sur ce forum afin de partager mon expérience et celle des autres. Tout c'est plus ou moins bien passé du déballage à la mise en ligne .. sauf quelques problèmes que je détaillerais dans la section appropriée a très bientot !
×