Aller au contenu

Gielbe

Membres
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Gielbe

  • Rang
    Jeune Qnapeur

Profile Information

  • Matériel
    TS-509 Pro
  1. Bonjour à la communauté Qnapeur, j'ai un TS 509PRO équipé de 5 Disques 2To. Un disque est tombé en rade, serveur en mode dégradé. J'ai éteint en attendant le réception d'un DD identique au DD installés. A réception j'ai rallumé mon 509, puis retiré le DD en panne après allumage de la diode rouge. Insertion du Disque neuf, vite reconnu, Raid5, start rebuilding puis... file système is not clean..... The system was not shut down properly last time........ etc en boucle >>>>> enfin je mets une copie du log dans le fichier joint. Précision, ma version est 3.8.4 build 20130816, le 509 est derrière un onduleur pas de pb de coupure intempestive normalement ( j'ai un autre 509 sur le même onduleur qui fonctionne sans coupure) Les DD sont tous des Hitachi ATA HUA A ou P 722020 ALA 330 compatible avec le 509 PRO j'ai vérifié. Notez que comme il est en permanence en reconstruction je ne peux pas cheker les disques un par un, mais dans la partie Info smart disque ils sont tous indiqués comme bon et prêt !!!! Une bonne âme est elle en mesure de m'aider pour sortir de là? system-log20180319.csv Deux heures plus tard........ Une suite : J'ai arrêté le système, puis redémarré: voyant rouge éteint mais : dans l'interface disque RAID j'ai : Taille totale------ Bitmap non, Status non actif, Commentaires opération recover. Euh je fais quoi? avez vous une idée?
×