Aller au contenu

brainstuff

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de brainstuff

  • Rang
    Jeune Qnapeur

Profile Information

  • Matériel
    TS-439 Pro
    TS-409 Pro
  1. Windows 10 ne trouve pas le NAS

    merci pour ce lien, mais c'est pas encore pour windows 10 1803 je ne trouve pas le groupe résidentiel ..
  2. Windows 10 ne trouve pas le NAS

    J'ai été obligé de réinstaller Windows 10 sur un ordinateur qui as été au par-avant connecté sur un NAS. Il ne retrouve plus les disques sur le NAS. Sur d'autres ordinateurs branchées sur le même réseau, tout marche. J'ai tout essayé ... je ne trouve pas la faille. Est-ce que il y a quelqu'un qui as un conseil ? Merci, brainstuff PS .. Windows 10 trouve le lecteur Media du NAS (il y a son icone) (je ne l'utilise pas , donc il est vide) Dans le finder je peux me connecter sur les parametres et il ouvre aussi la page WEB
  3. Depuis que le programme d'"Analyse" d'un NAS de QNAP m'as foutu en l'air un disque dur, je n'ai plus confiance en QNAP. Le support de QNAP n'as même pas voulu me dire qu-est-ce-que leur programme de catastrophe as fait sur le disque pour demolir le système des fichiers. J'ai été obligé de tester plusieurs programmes de récupération de données avant de trouver un qui était capable de restaurer les partitions. (c'est d'ailleurs aussi complètement dingue de voir combien de programmes de récupèration de donnees existent qui ne valent pas un clou !) Donc finalement j'ai réussi à sauver les données et je veux mettre le disque qui est maintenant vide dans un NAS de QNAP. Le NAS as 4 slots et était configuré auparavant pour 2 sets RAID 1 ... un est toujours en service et les autres slots sont vides. J'ai donc mis le disque dans un des deux slots .. le NAS reconnait le disque et dit que c'est bon. MAIS ... je ne trouve aucune possibilité d’accéder à ce disque ... il est même pas visible que ça a été formaté en "ext4" . Je ne peux pas accéder le disque. Je me suis rendu compte que les deux slots sont toujours considéré comme étant en "RAID-1" ... sur la page ou je vois ça il y a un bouton "supprimer" ... mais il n'est pas du tout claire qu-est-ce-que il vas supprimer. Je ne veux pas encore une fois passer une semaine à rattraper des donnes détruits par les programmes mal programmées de QNAP. Est ce que il y a quelqu’un qui sait ce qui vas arriver si je utilise le bouton "supprimer" ? Merci, brainstuff
×