Aller au contenu

Raph06300

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Raph06300

  • Rang
    Jeune Qnapeur

Profile Information

  • Matériel
    Futur Qnapeur

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Hello, Vérification faite, tout fonctionne. Qnap a réussi à faire un pool avec 32 Go de stockage avec mes 4 disques de 12 To. En revanche, ils n'ont pas pu me dire ce qui n'avait pas fonctionné. Pour moi, ce NAS me sert de stockage pour mes films en 4K (et bientôt en 8K), mes photos et ma musique en FLAC. D'où un besoin d'un stockage de haute capacité. Le Qnap TVS-873e est plutôt utilisé par des TPE-PME, donc il est surdimensionné par rapport à mes besoins, mais au moins, j'espère avoir acquis un outil durable et fonctionnel, que je pourrai conserver quelques années.
  2. J'ai demandé l'aide du centre d'assistance qui a pris la main sur mon NAS (même si je n'aime pas trop ça) et qui me dit avoir résolu le problème... sans avoir pu m'expliquer les causes du bug. Je teste ce soir en rentrant. En tout cas, merci beaucoup pour ton aide, c'est super sympa car qu'est-ce que c'est compliqué un NAS pour un débutant comme moi...
  3. Oui mais hier soir, j'ai suivi ta manip' : donc j'ai cliqué plusieurs fois sur "mise à jour" mais le Qnap m'indique toujours que mon stockage est plein et que j'ai 19,9 To de stockage "non alloué"... Que puis-je faire ?
  4. Je suis finalement parvenu à ouvrir la même fenêtre que toi mais, malgré cela, mon Qnap m'affiche toujours 19,9 To qui restent à allouer. Du coup, même s'il me dit que je suis passé en Raid 5, je n'ai que 10,9 To de disponible. Impossible de parvenir à allouer l'espace fourni par les 2 autres disques de 12 To que j'ai ajouté pour passer en Raid 5.
  5. Ok je tente ce soir. Hier j'ai essayé mais impossible de parvenir à ouvrir la même fenêtre que toi...
  6. Bonjour, Je suis sur Mac, et hier soir, même en multipliant les clics dans tous les sens, je n'ai pas réussi à faire apparaître la fenêtre que tu montres. Pourrais-tu m'indiquer dans quel menu tu es allé exactement et où je dois cliquer avec précision ? Je ne sais pas si j'ai la même version de l'interface Qnap que toi ? Merci. Raphaël
  7. Bonsoir, Je suis dans la même situation que toi. Pourrais-tu m’in où se trouve « mettre à jour le pool » ? Merci. Raphaël
  8. Bonsoir, Au départ, je disposais sur mon NAS Qnap TVS-873e de deux disques de 12 To en Raid 1. J'avais donc 9,6 To de stockage disponible. Puis, j’ai ajouté deux autres disques de 12 To pour lesquels j'ai lancé une migration qui a duré près de 60 heures, afin de passer en Raid 5 et de disposer de 32,7 To disponibles. Problème : le NAS m’indique que j’ai toujours seulement 9,6 To de disponibles. Pourtant, il me dit aussi que la capacité de mon pool de stockage est bien de 32,7 To, désormais. La difficulté, c'est que je ne parviens pas à allouer les 19,59 To supplémentaires à mes deux premiers disques de 12 To. Je joins à ce message quelques photos. La photo 1 résume, je crois, tout mon problème : "Pool de stockage 1 Espace libre trop faible" avec, pourtant, quelques lignes au dessus, "capacité du pool de stockage 1 : 32,7 To". Que dois-je faire ? Merci pour vos conseils.
×