Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'TS-859 URP+'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

1 résultat trouvé

  1. Bonjour, Je viens d'acquérir un TS-859 URP+ tout neuf. (Reçu hier) D'origine, le firmware installé est le 3.3.6 (1110T). Tout semble fonctionner normalement. Je souhaite mettre à jour le firmware vers la dernière version disponible chez QNAP : 3.6.1 Build0302 J'ai essayé de l'installer depuis l'interface web du QNAP, en téléchargent manuellement le firmware ou en laissant le Qnap le télécharger tout seul puisqu'il me le propose automatiquement. J'ai aussi essayé de le mettre à jour depuis le logiciel QNAP Finder, soit en téléchargent automatiquement le firmware soit en le téléchargent manuellement. J'ai rebooté le qnap entre chaque essais. Rien à faire, le téléchargement se fait bien mais systématiquement il passe en erreur lors de l'installation du firmware à 22%. (Pas de code d'erreur ni de message spécifique) Le Qnap reste fonctionnel avec le firmware d'origine. J'ai aussi réinitialisé le qnap avec les valeurs par défaut (qnap pas encore en production, donc formatable) : IDEM, toujours arrêt de l'installation du firmware à 22%. Le QNAP n'a eu aucune modification, aucun package d'installé, bref il est tout neuf et je ne peux pas mettre a jour le firmware. Qu'est ce que je peux faire ? Dois-je essayer avec l'avant dernier firmware ? Mais ou le télécharger ? Dois-je installer le firmware depuis un session SSH ? Quelles sont les instructions ? J'ai aussi Trois QNAP TS259+ avec lesquel je n'ai eu aucun problème de mise à jour de firmware... Merci
×