Jump to content

Search the Community

Showing results for tags 'TS859'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Bonjour J'ai un TS859 sur lequel j'avais 8 Ddur 2To. Je n'ai pas besoin de fonction RAID, mes Disques étaient donc tous configuré en JBOD de mémoire. Afin d'augmenter la capacité j'ai voulu remplacé un des 8 disques par un disque de plus grande capacité. Il me semble l'avoir déjà fait dans le passé avec un firmware plus ancien, là j'ai éteint le NAS pour etre sur qu'aucun fichier ne soit verolé en cas d'accès au disque, puis j'ai remplacé le ddur. (Pas le 1er qui contient toute la config) Mon problème c'est que depuis je n'ai plus accès au NAS : Pas accès aux pagag d'admin, pas d'accès aux partages. Lorsque je me connecte sur la page web d'admin, j'arrive sur la page changement de mot de pass après m'avoir authentifié, mais je ne vais pas plus loin. L'accès SSH fonctionne tout comme le filemanager. J'ai essayé en retirant tous les disque dur et en ne laissant que le 1er, j'ai le même problème. En remettant tous les anciens disque dans le meme ordre , même problème. Il doit y avoir un problème dans un fichier de config mais je ne sais pas trop ou regarder. Je pense que je vais tout reinstaller , mais j'ai quelques question : Avant de tout reprendre a zero quelqu'un a t'il une idée ? (Car j'avais quelques applications installer via QPKG) Avec une config comme la mienne en JBOD quel est la procédure pour remplacer un ddur ? Qu'est que j'ai foiré ? Car dans ce mode les boutons retirer disque en sont pas accessible. Le but que je recherche etant d'avoir le maximum de capacité et d'avoir un maximum de souplesse (Pouvoir remplacer tout ddur sauf le 1er comme je le souhaite) Merci d'avance
×