Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'admin'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

5 résultats trouvés

  1. Bonjour, Sur mon TS-228, je souhaite permettre les accès en SSH à des comptes autres que "admin". Après recherches, je comprends qu'il faille que j'installe OpenSSH mais le wiki utilise la commande ipkg qui n'est pas disponible sur cette machine. Certes selon le wiki, il suffit d'installer le paquet "Optware" depuis l'interface graphique or je ne l'ai pas. La version du firmware est "QTS 4.3.4.0483". Je galère donc.
  2. mickey506

    Dossier vide dans File Station

    Bonjour. Étant toujours novice dans les Nas et les systèmes à base linux, je rencontre un problème sur mon TS 253Pro qui me dépasse. Avec le compte admin uniquement tous les répertoires de tous les volumes apparaissent vide. Pourtant les donnés sont toujours là, puisse qu'avec un autre compte utilisateur d'un niveau admin ou normal les fichiers apparaissent bien. Il apparaissent bien dans Qfile endroit, avec identification admin. Il apparaissent également dans le partage réseau sur le pc Windows 7 pro. J'ai essayer de chercher une solution sur Internet, mais je n'ai pas trouvé de problème identique Quelqu'un aurait-il une idée pour résoudre se problème?
  3. Bonjour, J'ai changé, par l'intermédiaire de la page web administrateur de mon QNAP TS-119, son adresse IP de 192.168.1.11 à 192.168.1.3 et depuis cet instant (funeste !), je n'ai plus du tout accès à cette même page web administrateur (192.168.1.3:8080). Message du navigateur Iceweasel 17.0.10 : "La connexion a été réinitialisée" (Même après vidage de cache du navigateur) En revanche, le NAS est parfaitement vu par les autres machines avec sa nouvelle adresse flambant neuve, j'ai accès sans souci à son contenu, je peux me connecter sur lui en SSH sans problème, mais ... mais ... mais .... une interface graphique web pour la configuration me parait un peu plus simple (pour moi) ! (et pour la mise à jour du firmware parfois) Que faire ???? Que faire !!!!!!!!!!!!!!!!!!!! David
  4. Bonjour a tous je suis un vrai novice et j'ai deja une première question lol. Je voulais savoir si il y avait une possibilité de changer le nom utilisateur qui est par defaut ADMIN par un autre? j 'ai trouvé pour le mot de passe mais pour le nom ADMIN je ne trouve pas? merci d 'avance
  5. Bonjour, Je viens d'installer Optware et transmission à partir du menu Application > QPKG Center. Pour me connecter j'ai utilisé le login que j'utilisais pour Qget mais apparemment ça ne fonction pas, il faut utiliser comme utilisateur admin et comme mot de passe admin. Maintenant que je suis dans l'interface web de Transmission comment puis-je modifier mon nom d'utilisateur et le mot de passe? Merci
×