Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'clementine'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

1 résultat trouvé

  1. Z@@m

    Plus de son dans Clementine

    Bonjour à tou(te)s, heureux newbie possesseur d'un ts-251A, j'ai installé, entre autres, Plex et Clementine. J'utilise Clementine pour écouter une webradio (somafm.com/indiepop), qui est déjà programmée dans l'appli. J'apprécie entre autres fonctionnalités les infos "titre" et "artiste", plus les visualisations. Bref. Tout allait bien jusqu'à .... Jusqu'à ce que, après visualisation d'un contenu HD dans Plex, pour lequel il m'a fallu bidouiller pour obtenir du son, ben ... plus rien dans Clementine ! Venant de Linux et m'étant déjà frotté à des incompatibilités sonores générées par des serveurs tels que Jack, PulseAudio, ALSA, etc., je fais l'hypothèse d'un conflit de ce type MAIS je n'arrive pas à trouver, dans les "préférences" de Clementine, comment je pourrais remédier à ce souci. Si qq1 à une idée, je suis preneur ! Merci d'avance, Z@@m
×