Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'défectueux'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Calendriers

  • Calendrier de la communauté

2 résultats trouvés

  1. Bonjour la communauté QNAP. J'ai un QNAP TS-251 avec deux disque dur WD Red NAS de 4To chacun monté en Raid0. Malheureusement, le disque 2 même s'il ne montre pas encore de dysfonctionnement, j'ai des alerte SMART m'indiquant que le disque dur n'est pas en bon état. (J'ai déjà refait des test smart, et j'ai toujours des problèmes pour "Current_Pending_sector") J'ai donc racheter un HDD WD Red NAS de la mémé capacité : 4To. Le problème c'est que je suis en Raid0 et que mon volume composé des deux disques est rempli à 75%. Je viens vers vous afin de me guider sur la (meilleur) procédure a aborder. Comme je suis en Raid0 et que toutes les données sont partagés sur les deux disques, je conçois bien que je ne puisse pas remplacer bêtement le disque défectueux par un nouveau. Dois-je copier mes 8To de données sur d'autre disques dur ou en ligne pour pouvoir remplacer les disques dur, tout reformater et tout reconfigurer mon NAS (utilsateur, container, Gitlab, ...) : j'espère qu'il y a une meilleure solution. Est-il possible de copier 50% des données sur un autres disque dur externe (pour pouvoir mettre l'ensemble des données restantes non copiées uniquement sur disque sains, puis changer le raid en raid1, remplacer le disque défectueux devenu vierge, et repasser en raid 0 ??? Je suis perdu, et attend avec impatience vos recommandations. Merci bien !!
  2. Bonjour, J'ai un TS-419U+, FW 4.1.4, depuis quelques années, il n'a jamais toussé. Après une absence d'un mois (power off), j'ai une erreur sur le disk2, le scan trouve 115 bad spots. Je m'attendais à ce que le NAS ré-alloue les spots défectueux et remette le status au Vert (il reste en Orange: Warning) J'en déduis que je dois remplacer le disk, j'avoue que je suis perdu, je ne sais pas par où commencer. Les copies d'écran que je vois montrent des exemples concrets de remplacement de disk, basés sur un "dashboard", exactement ce qu'il me faut, mais je ne vois pas cet outil. Est-ce que quelqu'un voudrais m'orienter vers les docs à lire concernant le remplacement d'un disk, une procédure en raccourci ferais mon bonheur. Merci
×