Jump to content

Search the Community

Showing results for tags 'dns'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. p3xx69

    DNS RESOLUTION

    Bonjour , J'ai un souci de résolution de nom , donc soucis avec le DNS. Quand je fais un test avec une IP du net ça marche et avec le nom ça ne passe pas !! (test fait en ssh avec la console du NAS) J'ai regarde config et rien a signaler , que ce soit en DHCP ou fix ça ne change rien. Je suis sur un TS-251 avec un 4.5.1.1456 comme firmware J'espere que je ne me suis pas trompé d'endroit pour creer ce sujet tres penalisant , etant donne que rien ne ce met a jour Donc A l'aide :) Merci d'avance pour votre aide
  2. djéphil

    PB RESEAU & INTERNET

    Bonjour, j'ai un TVS-882T et je coince sur un problème simple, à savoir qu'au démarrage de Qfinder Pro, j'ai toujours le même message d'erreur concernent les DNS et la passerelle par défaut (capture en PJ). Qqn aurait -il la solution. D'avance merci à tous.
  3. Bonjour, J'ai depuis un mois un message me disant de vérifier ma configuration DNS.Je n'y ai pas trop fait gaffe vu que mes appli marchent correctement. Je suis débutant et j'ai laissé les infos par défaut mais il semblerait que la configuration automatique solutionnerait le probleme, or la selection est grisée, impossible a sélectionner. cf captures ecran Je suis sur Mac. Y a t il un moyen de connaitre les dns via mon ordi (sur le meme reseau)? Une idée pour résoudre ce petit soucis? Merci d'avance, Antoine
×