Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'echec démarrage'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

1 résultat trouvé

  1. hdl

    QNAP 853 démarrage impossible

    Bonjour, Nous avons un QNAP 853U qui n'est plus accessible en réseau. Nous avons appliquer la procédure ci dessous Remove all the HDDs from the NAS, press the power button. Check: LED on the from panel turns on ? =>Yes: P1: Can Not Power On Check: The NAS sound a short beep ? =>No: P2: U-BOOT/BIOS Boot Fail Check: After 2-4 minutes, the NAS sound one or three long beeps =>No: P3: Firmware on Flash/DOM failure Check: Connect the NAS to PC directly and run QNAP Finder. Finder should find the NAS. Nous ne passons pas l'étape deux: nous n'avons pas le beep court et il n'y a pas de connexion du NAS au réseau. qfinder ne le trouve pas. Comment pouvons nous réinstaller le bios de démarrage correspondant à notre appareil et surtout pouvoir relire nos disques. pouvons nous éventuellement réinstaller nos disques sur un autre NAS Merci de votre retour Cordialement Hugues
×