Jump to content

Search the Community

Showing results for tags 'firmware 3.8.0'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Bonjour, J'ai un problème, après un échange de disques pour non-compatibilité, j'ai voulu installer le firmware 3.8.0 directement pour gagner du temps. Malheureusement, à la fin de la configuration, il ne redémarre pas le NAS et l'interface Web m'envoi télécharger un fichier quick.txt. j'ai donc essayer de downgrader en 3.7.44 fourni sur le CD, mais à la fin de la configuration, j'ai juste le logo et des onglet vides qui s'affichent. Y a t'il une méthode + rapide que de démonter tous les disques pour les nettoyer? Je précise que j'ai aussi essayé la version 3.8.1 et la 3.7.3 du fimware avec le même constat.
×