Rechercher dans la communauté: Affichage des résultats pour les étiquettes 'firmware'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Calendriers

  • Calendrier de la communauté

8 résultats trouvés

  1. Bonjour, Bonsoir . Je viens de découvrir ce forum, je rencontre un souci . J'avais poster sur un autre poste, mais je viens de m’apercevoir qu'il date de 2013 balo. Voici les paramètres. Hard: TS-870-16G, 6 HDD WD NAS 6To le tout monter en raid 51 (2 groupe de 3 disque) et un SSD Cache Lecture seul . Soft : Mise à jour début Décembre en Version 4.2.2 Activité du NAS lors du plantage copie d'un disque dur externe via USB3. Taille du transfert environs 1To. Tache effectuer de nuit au environ de minuit. Utilisateur en ligne 1 via Q(suite application mobile) Phénomènes ressentie durant la journée qui à précédé: Lenteur excessive des transferts via FTP. Etat actuel : reste complet ( Hors Disques), RAID 51= Down (Erreur Pool), Web InterFace= Bleu ( http://192.168.0.26:8080/cgi-bin/login.html?1482432483), Réseau IP = UP , Réseau Ports= 22;80;443;8080;49152;49153 (ssh;http;ssl/https;Proxy;uPnP52;uPnP53) La machine est accessible en SSH mais les disque ne sont pas monter . Une fois les disques retiré et la machine réinitialisé l'interface deviens accessible . A l'introduction à chaud des disques la machine les détectes et les fait apparaître dans le gestionnaire de stockage. Jusque là tout va bien. (enfin si on veux). Nous allons tout de suite voir dans STOCKAGE (Disques/VJBOB) et nous sélectionnons un disque puis en cliquant sur Récupérer [ RIEN NE SE PASSE ] Donc, je suis aller en ssh me promené un peu et je suis tombé sur /mnt/HDA_ROOT ( en fait je le fait en même temps que j’écris ses lignes ) Bon et bien les disques qui étaient alors en mode veille se réveillent . Bon ba en fait pas grand chose d’intéressant . Et ont peux pas dire que QNAP soit très généreux en Tutoriel ou autre supports en Lige de commande . Je suis Sure que le problème viens encore une fois du nouveau FirmWare . Juste Pour Rire Mais L’écran Bleu sur une Machine Linux ?? Qui à embauché Bilou? En tout cas ça me coûte cher la blague sans documentations . Ou puis-je trouver un tutoriel claire sur la méthode de restauration du système ( Procédures Claire ) . Personnellement avoir mes propres serveurs et services cloud etc etc cela dans l'esprit de rester maître des data que je stock et gère et devoir ainsi donner la mains à une personne extérieur via SSH sur l'un d'eux pour qu'il remonte éventuellement les disques. Juste pour information: je sais lire un tutoriel, fiche de procédures. Enfin tout dépend de qui l’écrit. Alban Van Der Cruyssen PS : Désoler pour mon Français
  2. bonjour merci de m'accepter dans votre communauté je viens d'être livré d'un QNAP TS-212 E avec 2 disques dur chez rueducommerce.com, j'aurai bien mis le lien mais l'éditeur de post ne veux pas donc après 3 essais infructueux je n'insiste pas. Je suis dans un environnement WINDOWS (xp-vista-seven) j'ai installé les disques dur dans le QNAP ensuite j'ai branché sur le réseau et le courant et le bouton pour allumer le NAS, un bip les leds et un bip à la fin. Le NAS a les leds suivantes allumées : STATUS : vert clignotant HDD1 et HDD 2 : vert fixe LAN : orange clignotant ensuite j'ai téléchargé QFINDER pour trouver le qnap, et le logiciel le trouve. Je choisi INSTALLATION RAPIDE mais au moment de mettre le firmware ca plante, et j'ai eu beau recommencé plusieurs fois ca plante toujours au moment de l'installation du firmware. maintenant quand je clique sur le qnap je me retrouve sur la page pour initialiser le disque dur et installer le firmware, depuis ce matin 1h et il est 12h30 je suis toujours à cette étape (ca tournicote à l'écran), cela me semble bien long, il y a 4To réparti sur 2 DD. ce qui m'étonne c'est que pendant cette étape les leds ne varient pas donc je ne sais pas si ca formate ou autre chose faut il que je patiente encore ? ou dois je faire une installation manuelle ? ou faire autre chose d'avance merci pour vos conseils éclairés emu
  3. Bonjour Hier soir j'ai upgradé mon qnap TS239 Pro II en 4.1.0 build 530. Or si j'accède au serveur globalement je constate ne plus avoir accès au module de surveillance ni accès au NAS via l'internet. J'ai essayé d'ouvrir myqnapcloud, et il semble qu'il n'ait pas accès. Avez vous subit ce genre de désagrément ? Comment faire pour remettre en ordre de marche, pour l'accès à partir d'internet et remettre la station de surveillance avec la page de login ? Merci d'avance.
  4. Bonjour, Nous possédons à notre bureau un NAS QR802 Fujitsu. Nous en sommes content mais Fujitsu n'a pas la même cadence que QNAP sur la mise à jour du Firmware. Est-il possible de migrer le firmware Fujitsu vers un Firmware QNAP ? Si oui, qu'elle serait la procédure ? J'ai essayé ce tuto mais cela ne fonctionne pas. Pour info, le QR802 FUJITSU semble être l'équivalent du QNAP TS-469U-RP. Merci d'avance pour vos suggestions. Raphaël
  5. Bonjour, Je viens d'acquérir un TS-859 URP+ tout neuf. (Reçu hier) D'origine, le firmware installé est le 3.3.6 (1110T). Tout semble fonctionner normalement. Je souhaite mettre à jour le firmware vers la dernière version disponible chez QNAP : 3.6.1 Build0302 J'ai essayé de l'installer depuis l'interface web du QNAP, en téléchargent manuellement le firmware ou en laissant le Qnap le télécharger tout seul puisqu'il me le propose automatiquement. J'ai aussi essayé de le mettre à jour depuis le logiciel QNAP Finder, soit en téléchargent automatiquement le firmware soit en le téléchargent manuellement. J'ai rebooté le qnap entre chaque essais. Rien à faire, le téléchargement se fait bien mais systématiquement il passe en erreur lors de l'installation du firmware à 22%. (Pas de code d'erreur ni de message spécifique) Le Qnap reste fonctionnel avec le firmware d'origine. J'ai aussi réinitialisé le qnap avec les valeurs par défaut (qnap pas encore en production, donc formatable) : IDEM, toujours arrêt de l'installation du firmware à 22%. Le QNAP n'a eu aucune modification, aucun package d'installé, bref il est tout neuf et je ne peux pas mettre a jour le firmware. Qu'est ce que je peux faire ? Dois-je essayer avec l'avant dernier firmware ? Mais ou le télécharger ? Dois-je installer le firmware depuis un session SSH ? Quelles sont les instructions ? J'ai aussi Trois QNAP TS259+ avec lesquel je n'ai eu aucun problème de mise à jour de firmware... Merci
  6. Bonsoir, Je possède un QNAP TS210. Je n'ai jusqu'ici rencontré aucun problème pour la mise à jour du firmware et je suis actuellement en 3.5.0 Build 0816. J'ai récemment voulu passer en version 3.5.2 mais impossible, voici les différents tests que j'ai fait : installation hors ligne en téléchargeant le .img et en ligne depuis l'interface tentative d'installation de la 3.5.2 et de la 3.5.1 tests avec deux navigateurs différents (Chrome et IE) Dans tous les cas, il semble que l'upload du fichier .img ou le téléchargement se stoppe avant les 100% faisant échouer l'update. Je suis maintenant en manque d'idée...vous n'en auriez pas une pour moi ? Merci,Tetranos
  7. Bonjour, le firmware 3.5.2 est de nouveau disponible. Avez vous testé ce dernier ? (pour rappel : il était disponible puis a été retiré rapidement, certainement dû à un problème) Le QNAP (259+ pro) ne détecte plus la disponibilité d'un nouveau firmware (???)
  8. Bonjour, Aprés la mise à jour de mon ts210 avec le firmware version: 3.5.1 Build 1002T. J'ai reçu de nombreuses notification de relance du process Qshind .. Qui connait le role de ce process , je ne trouve rien sur le sujet Merci D'avance. Pierre