Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'logiciels photos'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Calendriers

  • Calendrier de la communauté

1 résultat trouvé

  1. Bonjour, Après une sous utilisation chronique de mon Qnap TS412 qui ne m'a servi jusqu'ici que de sauvegarde, je prends le taureau par les cornes pour enfin gérer son contenu. Avec Qfinder et le lancement ''Disque réseau'', j'ai bien accès à tous mes fichiers dans leur arborescence (partie droite sur la photo ci-jointe) avec l'explrateur Windows 7. Je peux donc gérer mes fichiers et en particulier les images et la musique par exemple, supprimer ce qui est inutile. Mais accéder aux fichiers 1 par 1 c'est un peu lourd... J'ai bien installé Clementine pour la musique (ressemble à Winamp) ou bien encore ACDSee pour les photos. Dans tous les cas, ces logiciels ne ''voient pas'' le serveur et son arborescence (partie gauche de la copie d'écran) !! Que se passe -t-il? Serait ce que je n'ai pas compris ce qu'est un serveur sur mon réseau? Comment pouvoir accéder à mes bibliothèqes et les gérer avec mes logiciels comme si c'étaient l'explorateur? A vous lire... Phil
×