Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'multimédia'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Calendriers

  • Calendrier de la communauté

4 résultats trouvés

  1. PLEX fonctionnement

    Bonjour, Possesseur d'un TS 253Pro et je suis sur Mac OS X El Capitan, j'ai toujours un message d'erreur "Vérifiez que ce fichier existe et que le disque est accessible. Et ceci que cela soit avec PLEX sur le navigateur ou sur ma PS3. hors PLEX trouve bien le dossier des films puisqu'il présente la liste des fichiers et leurs jaquettes .... je peux lire les fichiers avec VLC sans problème. les fichiers sont principalement en AVI, mais il y a aussi quelques MPEG4 Avez vous déjà eu ce sujet ? une idée du problème. Merci de vos commentaires.
  2. Bonjour à tous, Mon NAS fonctionne correctement pour l'archivage et le partage de fichiers. Par contre, je rencontre un souci à la lecture de film. J'utilise TWONKY MEDIA, je passe via mon lecteur bluray samsung (relais pour aller vers la tv). J'arrive à lancer un fim mais au bout de 35-38 min, il y a une coupure du media avec un message de coupure media, je peux juste appuyer sur ok pas d'explications, pas d'autres messages. Il revient automatiquement sur le NAS écran TWONKYMEDIA. Quid ? Quelqu'un a-t'il connu ce type de problème et aurait trouvé une solution? Merci pour votre réponse, Meilleurs voeux en cette nouvelle année 2016 AH
  3. Bonjour à tous, Il s'agit de mon premier post sur ce forum. J'en profite donc pour me présenter : je suis historien, utilisateur averti en informatique et amateur de musique. J'ai récupéré d'un ami - qui a acheté un Qnap de plus grande performance - un NAS TS-809 équipé de huit disques. J'ai mis à jour le système d'exploitation (4.1.3.) et créé (avec formatage) un volume raid 6. Tout semble fonctionner parfaitement : je me connecte à l'interface, je peux copier des fichiers sur le NAS, etc. Mais je ne parviens pas à utiliser l'application Photo station. Lorsque je lance cette application, j'obtiens ce message d'erreur : "Échec de connexion à la Médiathèque". Il en est de même lorsque je tente d'utiliser Music station. L'application se lance mais affiche rapidement "La médiathèque est actuellement occupée. Veuillez réessayer plus tard". Dans Panneau de contrôle>Gestion multimédia, j'ai bien coché Voir gestion avancée. Mais, lorsque je cherche à Ajouter un Dossier multimédia, il "disparaît" (sic) lorsque je clique sur Appliquer. J'ai fouillé un peu ici et là sur les forums, sans résultat pour le moment. Quelqu'un pourrait-il me guider vers une solution ? D'avance merci de vos lumières. GS.
×