Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'myqnapcloud'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Calendriers

  • Calendrier de la communauté

8 résultats trouvés

  1. Access par myqnapcloud impossible

    Bonjour J'ai upgradé le firmware de mon QNAP en 4.2.4. Et il apparait que depuis l'accès via myqnapcloud est impossible. il semblerait que ce soit un pb DDNS car j'arrive à me connecter sur le NAS avec l'adresse IP. Est ce que certains d'entre vous ont déjà eu ce pb en 4.2.4 ? Merci pour vos réponses si cela marche ou pas.
  2. Bonjour, Parti à l'étranger pendant plusieurs mois, j'ai reçu un mail de QNAP m'indiquant que mon NAS a été supprimé des services myQNAPCloud car je ne me suis pas servi de ce service pendant 6 mois... Est ce irréversible? Ou bien y a t il une solution pour réactiver mes droits à ce service d'accès à distance très pratique... ? Merci d'avance de vos retours. Matthieu
  3. Bonjour, Bien que total amateur en informatique (et encore pire "en gestion réseau"...) je ne vous cache pas l'espérance que c'est pour moi, de tenter d'exploiter un NAS à domicile !!! Donc pardonnez-moi d'avance, mon manque de connaissance technique et autre vocabulaire associé. Suite à une tentative d'achat d'un certificat CSS pour sécuriser l'accès à mon serveur QNAPcloud, çà a été extrêmement difficile de réussir à faire comprendre au commercial que mon système est sous MAC OS et non sous Windows ou encore MAC OS Serveur (donc très difficile d'obtenir le fameux fichier CSR nécessaire à cette souscription...). Tant bien que mal, je réussi à créer ma clé et le certificat CSR, pour lui transmettre par email (perso) ; Malheureusement, fausse joie ! mon chère commercial, veut à tout prix m'adresser la confirmation d'inscription à mon certificat CSS, sur un email administrateur QNAP (type "admnistrateur@q7xxxxxxx.myqnapcloud.com"). Pouvez-vous donc m'aider à paramétrer cette adresse email, afin de recevoir enfin ce certificat !?? ... et quelque chose me dit, que l'aventure après çà, ne sera pas encore finie ! Merci d'avance !
  4. bonjour J'ai un 451P depuis plus d'un an. Je pouvais y avoir accès à distance, que ce soit via QTS (adresse IP externe ou MyqnapCloud) via Qfile ou tout autre application dédiée. Aujourd'hui je n'ai accès qu'en réseau local ; il semblerait que mon routeur Freebox V6 ne fasse pas les opérations de routage nécessaires. Pourtant hormis les mises à jour free je n'ai pas changé de box. Je voudrais bien essayer au moins une solution partielle qui serait de réinitialiser MyQnapCloud afin d'au moins pouvoir me connecter via cette application. Y aurait-il une âme charitable pour m'aider sur ce problème ? Je me permets d'insister car apparemment peu de personnes répondent aux messages postés. Je vous en remercie très sincèrement par avance Cdt, Lorenzoc64
  5. Lien Qsync inaccessible en local

    Bonjour, utilisateur depuis quelques mois d'un NAS QNAP, ou je ne rencontrais aucun problème voici que depuis plusieurs semaines je rencontre un souci. Je dépose un fichier dans le Qsync, je crée un lien que je m'envoie par mail soit avec l'IP externe, soit avec le QnapCloud. Depuis mon réseau local quand je clique sur le lien la page internet ne s'affiche pas, alors que si je clique dessus depuis mon smartphone en réseau 4G cela fonctionne. Donc le lien fonctionne bien, mais pourquoi sur mon réseau local je n'arrive à pas à voir le lien ? Mon adresse IP n'est pas bloqué dans les paramètres de sécurité. Et je précise que mon fournisseur d'accès est Bouygues. Merci d'avance pour toute aide apportée.
  6. Bonjour à tous ! J'ai depuis vendredi un TS-251, mon premier NAS. Tout fonctionne correctement et j'en suis très content, cependant j'aimerais y accéder hors de chez moi via myqnapcloud. Il me dit que tout est OK, sauf la connectivité internet où il m'affiche une croix rouge... Deuxième soucis : J'ai installer PLEX serveur, nickel en local, par contre le remote access ne marche pas. Cela m'indique su'il n'arrive pas à se connecter à internet... pourtant j'arrive à télécharger des applications dans le QNAP store, mais visiblement il ne veut rien envoyer. Je ne vois vraiment plus quoi faire maintenant pour que cela fonctionne. Mon routeur est un TPlink Archer C5, avec Upnp activé, qui lui est branché sur une box numéricable en mode bridge. Merci d'avance à tout ceux qui pourront m'aider.
  7. CONFIGURATION POUR ACCES A DISTANCE LIVEBOX PLAY - MYQNAPCLOUD Acces via : hote.myqnapcloud.com Configuration dans Qnap : Assurez-vous que le serveur DNS soit celui généré par votre LiveBox Pensez à changer certain port trop connu des "scanners" qui tentent des intrusions : Utilisez un port supérieur à 1024 pour : - 8080 ->Nas Web - 443 ->Nas Web sécurisé SSL - 20 ->FTP - 21 ->FTPS - 22 ->SSH Nas Web : 1971 au lieu de 8080 Nas Web sécurisé SSL : 1972 au lieu de 443 SSH : 2200 au lieu de 22 NE LAISSEZ JAMAIS ouvert (donc redirigé) les ports Telnet 23, 13131 ... car Telnet est TOUT en clair ... même vos mots de passe ... FTP : 2021au lieu de 21 Afin de ne pas ouvrir l’ensemble des ports FTP passifs, définir des plages de ports tels que si dessous : (Utile si votre réseau est composés de plusieurs serveur. Vous pourrez définir une autre plage de ports FTP passifs pour le second serveur.) Dans la LiveBox Ces ports FTP passifs doivent être redirigé tel que ci-dessous dans les règles Nat/Pat : Il n’est pas possible de les rediriger en groupe comme (55540-55544) il faut donc créer une règle par port. Dans la LiveBox activer UPnP : Apres ces modifications redémarrer la LiveBox. Sur le Qnap, aller dans myQNAPcloud - Créer un compte myQnapcloud ID (dans l’exemple xxxxxxx@orange.fr) - Donner un nom de l’appareil myQnapcloud (dans l’exemple Serveur 1) - Activer le service My DDNS/cloud Portal - Configuration automatique du routeur Configuration automatique du routeur Dans My DDNS/Cloud Portal, vous pouvez sélectionner les services à activer : Exemple d’accès possible : hote.myqnapcloud.com · Serveur 1.myqnapcloud.com :1971 -> Accès à la page d’administration du Qnap · Serveur 1.myqnapcloud.com :2021 -> Accès en FTP pour le transfert de fichiers · Serveur 1.myqnapcloud.com : 1971/musicstation/ -> Accès à Music Station · etc… Pour Contrôler et tester le bon fonctionnement de son réseau, il faut absolument être à l’extérieur de celui ci. - Se connecter en wifi sur le wifi partagé orange de sa Livebox ne fonctionne pas
  8. Bonjour à tous, Après réception de mon TS-421 et de deux DD Seagate Constellation j'ai procédé à l'installation de mon matériel par l'intermédiaire de start.qnap.com Tout c'est bien passé durant l'installation, voyant vert fixe... J'avais décidé de construire le RAID 1 en manuel ce que j'ai fait par la suite par l’intermédiaire du panneau de contrôle . La synchronisation a duré 8h environ pour arriver au statut prêt . Seulement à la suite de ça à présent j'ai divers problème . 1er problème : Clignotement vert/rouge 0.5 sec depuis 1 jour Clignotement orange LAN depuis 1 jour Mais les DD ne semblent pas travailler. D'autres problème que je vais mettre en image : Lorsque je tente de me connecter au lecteur réseau impossible. le NAS est bien reconnu mais impossible de le retrouver dans le mappage réseau . Dernier problème impossible de se connecter à myqnapcloud. Impossible de recevoir le mail de confirmation pour valider la suite sur myqnapcloud. Je suis dans une impasse je ne sais pas quoi faire... J'ai une livebox ,y a t'il des ports à ouvrir ? ( je suis novice sur ce niveau ) J'ai également kaspersky internet secu comme antivirus . Si vous avez une idée, votre aide sera grandement appréciée . Merci,
×