Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'ne saîs pas.'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

1 résultat trouvé

  1. Cortox

    TS-451A

    Bonjour à tous, Je n'ai pas réussi à configurer le réseau sur mon Win 10. Par contre, sur Mac OS X 10.12 moins de problèmes. L'assistant m'a aidé pour une connexion LAN & WiFi sur ma Freebox mini. Et la connexion VPN est fonctionnelle. Mais je voudrais utiliser ce NAS seulement avec le câble USB pour pouvoir voir mes films sur la TV. (Ceci en passant par l'ordi je pense). La question est : Il trouve le NAS et me demande nom d'utilisateur et mot de passe. N'ayant pas tout noté, est-il possible d'effacer ces informations et les remettrent ? Désolé de poser des questions qui peuvent vous paraîtrent simplistes, mais je ne connais rien des NA S. Et la connexion USB devrait être la plus simple à configurer, non ? L'ordi répond : le nom d'utilisateur ou le mot de passe est incorrect. Voir les captures d'écran ci dessous, s.v.p. Merci pour toutes réponse qui pourrait m'aider. Cortox
×