Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'photo'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Calendriers

  • Calendrier de la communauté

2 résultats trouvés

  1. Bonjour, Voila j'ai la problèmatique suivante : J'ai mis un répertoire Phtos sous QMultimédia avec dessous plein de répertoire avec des photos. J'aiemrais pourvoir créer des utilisateurs qui auront accès qu'a certains album et pas à d'autres. De plus c'est utilisateurs pourrons uploader des photos ou non. Je suis déjà un utilisateur de picassa et pense supprimer mon compte car je pensais pouvoir faire cela avec le Qnap mais je ne vois pas coment faire. Merci de votre aide.
  2. Bonjour à tous, Il s'agit de mon premier post sur ce forum. J'en profite donc pour me présenter : je suis historien, utilisateur averti en informatique et amateur de musique. J'ai récupéré d'un ami - qui a acheté un Qnap de plus grande performance - un NAS TS-809 équipé de huit disques. J'ai mis à jour le système d'exploitation (4.1.3.) et créé (avec formatage) un volume raid 6. Tout semble fonctionner parfaitement : je me connecte à l'interface, je peux copier des fichiers sur le NAS, etc. Mais je ne parviens pas à utiliser l'application Photo station. Lorsque je lance cette application, j'obtiens ce message d'erreur : "Échec de connexion à la Médiathèque". Il en est de même lorsque je tente d'utiliser Music station. L'application se lance mais affiche rapidement "La médiathèque est actuellement occupée. Veuillez réessayer plus tard". Dans Panneau de contrôle>Gestion multimédia, j'ai bien coché Voir gestion avancée. Mais, lorsque je cherche à Ajouter un Dossier multimédia, il "disparaît" (sic) lorsque je clique sur Appliquer. J'ai fouillé un peu ici et là sur les forums, sans résultat pour le moment. Quelqu'un pourrait-il me guider vers une solution ? D'avance merci de vos lumières. GS.
×