Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'pool'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

2 résultats trouvés

  1. Bonjour, Je suis tout nouveau Qnapeur avec un petit TS-431p pour du stockage essentiellement. Je viens de faire une migration RAID 1 (2x1To) vers un RAID 5 (3x1To). Le processus c'est bien terminé et je me retrouve bien avec un pool de stockage qui est passé de environ 950Go à 1.8To. Cependant malgré l'espace libre (728.29Go) sur le pool je ne peux pas créer de nouveau volume "L'espace libre du pool est insuffisant". Par contre il accepterait d'augmenter le volume "DataVol1" de 600Go à 1330Go max pour remplir la totalité du pool. (Je préfèrerai créer un nouveau volume) Je ne comprend pas pour quel raison ce serait impossible d'ajouter un Volume... Est-ce un bug suite à la migration? cf quelque capture d'écran. Au passage question indépendante quel serait la méthode pour passer d'un RAID5 vers 2 RAID1 ? Je pose la question en vue de faire l'achat de disque plus grosse capacité et je ne suis pas arrêté entre le choix du RAID5 vs 2xRAID1 (les 2 RAID1 pourrait évoluer en capacité indépendamment et question coût d'achat de disque dur ce serait étalé dans le temps) Merci de votre éclaircissement.
  2. Bonjour, j'ai un TS1279U sur lequel il y a un seul gros volume. Comment puis-je migrer le volume en volume sur pool de stockage ? Y-a-t-il une méthode ? (sans repartir de 0) Merci
×