Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'qts'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

9 résultats trouvés

  1. lorenzoc6431

    Problème accès à distance NAS 451P

    Bonsoir J'ai un NAS QNAP 451P depuis plusieurs années et j'en suis super content. Je ne suis pas un utilisateur hyper pointu mais j'utilise pas mal de fonctionnalités. Notamment de me connecter à mon serveur à distance, que se soit par l'interface web, l'application QFile QPhoto ou QMusic. Cela marchait impec depuis des mois voire des années. Et puis là je n'y arrive plus. Impossible de me connecter à distance (les liens sont pourtant les memes) En local no problème. Quelqu'un aurait-il le meme problems ? Ou une idée ? Bien cordialement, Lorenzoc64
  2. Bonjour à tous, je poste un sujet tout neuf pour parler d'une chose qui peut intéresser tous ceux qui veulent commander leur Qnap (ou seulement xbmc/kodi je ne sais pas encore bien l'étendue de ce qui est possible actuellement) avec la télécommande de leur tv, à supposer que cette dernière gère le HDMI-CEC sur au moins une de ses entrées HDMI. En ce qui me concerne, j'ai donc un TS453 avec dessus le QTS en version 4.2.0, j'ai mis à jour la HD Station en version 3.1.6, ce qui m'a permis de passer Kodi (anciennement Xbmc) en version 16.02, sensée normalement améliorer la prise en charge du CEC (qui avait été exclue dans les versions d'avant, je n'ai pas trop compris pourquoi) : https://www.qnap.com/i/en/app_releasenotes/list.php?app_choose=KODI Je ne sais pas ce qu'il en est au niveau de l'OS global (QTS), saurait-il interpréter des commandes en provenance du HDMI-CEC, ou de la plateforme HD Station, je n'en ai aucune idée. Je ne sais même pas si le qnap, physiquement, dispose de ports HDMI capables de véhiculer des instruction CEC. Pour l'instant, mes recherches m'amènent juste à espérer pouvoir lancer automatiquement Kodi au démarrage du Qnap (ou plutôt devrais-je dire de la HD Station) et que ma tv (une samsung qui gère le CEC) détecte sur son entrée HDMI2 un nouveau périphérique HDMI-CEC, à travers Kodi qui serait déjà lancé sur la station. Donc, pratiquement, j'ai fait l'essai hier soir, et ça ne fonctionne pas. Ma ps4 est bien détectée par ma tv, mais pas le qnap, qui est déjà sous Kodi. J'ai interverti les cordons HDMI PS4<->QNap au cas où, mais ça ne change rien. Il y a donc un maillon manquant dans la chaîne, est-ce au niveau de Kodi (j'ai parcouru tous les menus de paramétrages de la version 16.02 et je n'ai rien vu qui parle du CEC), dans la HD Station, au niveau de la couche de l'OS (là je suis quasi ignorant), au niveau matériel... Un peu comme un gosse pressé de faire fonctionner son jouet, je me suis commandé hier soir ce petit boitier usb/hdmi de chez pulse eight, sensé amener la gestion du CEC sur des NAS qui n'en disposeraient pas, j'attends de le recevoir. J'ai lu sur certains forums, que sa détection et son fonctionnement via l'usb du qnap n'était pas forcément implicite, et qu'il faudrait intégrer une espèce de driver appelé cdc.acm.ko pour qu'il soit bien reconnu.... à ce sujet je n'ai pas su trouver si ce driver était chargé en natif dans le QTS (les versions récentes ?) ou bien si j'allais devoir passer par cette étape d'intégration du driver via insmod. Pour l'instant je ne peux en dire plus, mais je ne manquerai pas de revenir poster des nouvelles si je progresse ou si je galère, en attendant je suis preneur de toute information qui pourrait m'intéresser, notamment sur le support ou non du CEC dans l'OS, sur la possibilité de lancer automatiquement Kodi via un script .sh de la HD Station (je n'utilise aucune autre appli car mon nas n'est connecté à aucun réseau, et ma tv n'est pas compatible HDMI Ethernet Channel), ... Merci à vous
  3. cc66

    Changer l'icône d'accueil de QTS 4.2

    Salut à tous, L’icône PHPBB sur l’écran d'accueil (en bas à gauche de l’écran d'accueil à coté e celui de photostation ) de mon Qnap ne me plait pas: c'est celui par défaut, celui qui est tout vert vert et noté qpkg ). Pour ne pas me prendre la tete , j'en ai mis un tres joli à la place avec le meme nom, a l'adresse de l'ancien : /mnt/HDA_ROOT/home/httpd/RSS/images/phpBB3.gif C'était OK, tout marchait bien ... mais rapidement QTS a écrasé d'autorité mon icône pour remettre le sien !?! pas cool le qnap ! C'est pas vital, mais y a t il une façon de changer les icônes du panneau d'accueil ...de les conserver ?
  4. bonjour je dispose d'un qnap TS470-Pro, a la connexion du user admin sous QTS, le bureau ne se charge plus il subsiste un message "Chargement", le menu à gauche est toujours présent mais on n'arrive plus à générer les icones sur le bureau qui reste bloqué " en chargement" Le problème n'est pas présent avec un autre utilisateur, les icones du bureau s'affichent correctement Pourriez vous m'indiquer où se trouve le fichier de configuration du bureau du user admin SVP pour que j'aille l'editer Il n'y a rien apparement dans /home ou /homes Merci par avance
  5. lacrima

    QNAP modèles TS-x53A Combo Ubuntu-QTS

    Hi, Après les Combo Android-QTS (TAS-x68) QNAP a présenté en Chine des Combo Ubuntu-QTS Série TS-x53A a processeur N3150 et J1900 (celui des TS-x53 et x51+ actuels) ... avec Ubuntu COMPLET pour la partie graphique et vidéo .... ci-joint l'architecture combinée ... Fred.
  6. Hello, Pour suivre le message précédent (pas moyen d'y répondre) : http://forum.qnapclub.fr/topic/7737-tas-168-qts-android-combo-premiers-tests-sur-le-forum-de-taiwan/ De nouveaux messages ... toujours du même testeur Tests avec des utilisateurs "lambda" et réponses de QNAP_Hanz ... qui répond aux questions (c'est bien cela) : http://forum.qnap.com/viewtopic.php?f=353&t=114952 Webcam USB connecté au QNAP mais utilisé avec Skype sur Android (y compris le microphone) http://forum.qnap.com/viewtopic.php?f=353&t=114952 video : https://youtu.be/paA09MtFXOU Test de premiers QPKG hors offre standard ... Comment "rooter" son Android pour utiliser des applications particulières ... exemple d'un ASUS T100TA tablette Windows 10 client TACTILE de VNCServer sur Android du TAS-x68 http://forum.qnap.com/viewtopic.php?f=353&t=115078 Fred.
  7. Hello, Les premiers retours (y compris des photos d'écrans réels) sur les TAS-x68 ( Combiné NAS/Android de QNAP ) ainsi qu'un forum public dédié sont apparus sur le forum QNAP de Taiwan ... Forum - http://forum.qnap.com/viewforum.php?f=353 Présentation en Chinois mais Google Traduction fait du bon travail ... : https://www.qnap.com/solution/android-nas/zh-tw/ Semble disponible uniquement en Asie (???) pour le moment ... Le premier jet semble avoir été fait par un Francophone utilisant un clavier Français et une interface en Français ... (support ?) fred. EDIT ... une vidéo d'usage existe :
  8. Bonjour Hier soir j'ai upgradé mon qnap TS239 Pro II en 4.1.0 build 530. Or si j'accède au serveur globalement je constate ne plus avoir accès au module de surveillance ni accès au NAS via l'internet. J'ai essayé d'ouvrir myqnapcloud, et il semble qu'il n'ait pas accès. Avez vous subit ce genre de désagrément ? Comment faire pour remettre en ordre de marche, pour l'accès à partir d'internet et remettre la station de surveillance avec la page de login ? Merci d'avance.
  9. Bonjour, Nous possédons à notre bureau un NAS QR802 Fujitsu. Nous en sommes content mais Fujitsu n'a pas la même cadence que QNAP sur la mise à jour du Firmware. Est-il possible de migrer le firmware Fujitsu vers un Firmware QNAP ? Si oui, qu'elle serait la procédure ? J'ai essayé ce tuto mais cela ne fonctionne pas. Pour info, le QR802 FUJITSU semble être l'équivalent du QNAP TS-469U-RP. Merci d'avance pour vos suggestions. Raphaël
×