Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'solution'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Calendriers

  • Calendrier de la communauté

1 résultat trouvé

  1. Bonjour, Bonsoir . Je viens de découvrir ce forum, je rencontre un souci . J'avais poster sur un autre poste, mais je viens de m’apercevoir qu'il date de 2013 balo. Voici les paramètres. Hard: TS-870-16G, 6 HDD WD NAS 6To le tout monter en raid 51 (2 groupe de 3 disque) et un SSD Cache Lecture seul . Soft : Mise à jour début Décembre en Version 4.2.2 Activité du NAS lors du plantage copie d'un disque dur externe via USB3. Taille du transfert environs 1To. Tache effectuer de nuit au environ de minuit. Utilisateur en ligne 1 via Q(suite application mobile) Phénomènes ressentie durant la journée qui à précédé: Lenteur excessive des transferts via FTP. Etat actuel : reste complet ( Hors Disques), RAID 51= Down (Erreur Pool), Web InterFace= Bleu ( http://192.168.0.26:8080/cgi-bin/login.html?1482432483), Réseau IP = UP , Réseau Ports= 22;80;443;8080;49152;49153 (ssh;http;ssl/https;Proxy;uPnP52;uPnP53) La machine est accessible en SSH mais les disque ne sont pas monter . Une fois les disques retiré et la machine réinitialisé l'interface deviens accessible . A l'introduction à chaud des disques la machine les détectes et les fait apparaître dans le gestionnaire de stockage. Jusque là tout va bien. (enfin si on veux). Nous allons tout de suite voir dans STOCKAGE (Disques/VJBOB) et nous sélectionnons un disque puis en cliquant sur Récupérer [ RIEN NE SE PASSE ] Donc, je suis aller en ssh me promené un peu et je suis tombé sur /mnt/HDA_ROOT ( en fait je le fait en même temps que j’écris ses lignes ) Bon et bien les disques qui étaient alors en mode veille se réveillent . Bon ba en fait pas grand chose d’intéressant . Et ont peux pas dire que QNAP soit très généreux en Tutoriel ou autre supports en Lige de commande . Je suis Sure que le problème viens encore une fois du nouveau FirmWare . Juste Pour Rire Mais L’écran Bleu sur une Machine Linux ?? Qui à embauché Bilou? En tout cas ça me coûte cher la blague sans documentations . Ou puis-je trouver un tutoriel claire sur la méthode de restauration du système ( Procédures Claire ) . Personnellement avoir mes propres serveurs et services cloud etc etc cela dans l'esprit de rester maître des data que je stock et gère et devoir ainsi donner la mains à une personne extérieur via SSH sur l'un d'eux pour qu'il remonte éventuellement les disques. Juste pour information: je sais lire un tutoriel, fiche de procédures. Enfin tout dépend de qui l’écrit. Alban Van Der Cruyssen PS : Désoler pour mon Français
×