Jump to content

Search the Community

Showing results for tags 'volume'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 4 results

  1. Bonjour, Je suis tout nouveau Qnapeur avec un petit TS-431p pour du stockage essentiellement. Je viens de faire une migration RAID 1 (2x1To) vers un RAID 5 (3x1To). Le processus c'est bien terminé et je me retrouve bien avec un pool de stockage qui est passé de environ 950Go à 1.8To. Cependant malgré l'espace libre (728.29Go) sur le pool je ne peux pas créer de nouveau volume "L'espace libre du pool est insuffisant". Par contre il accepterait d'augmenter le volume "DataVol1" de 600Go à 1330Go max pour remplir la totalité du pool. (Je préfèrerai créer un nouveau volume) Je ne comprend pas pour quel raison ce serait impossible d'ajouter un Volume... Est-ce un bug suite à la migration? cf quelque capture d'écran. Au passage question indépendante quel serait la méthode pour passer d'un RAID5 vers 2 RAID1 ? Je pose la question en vue de faire l'achat de disque plus grosse capacité et je ne suis pas arrêté entre le choix du RAID5 vs 2xRAID1 (les 2 RAID1 pourrait évoluer en capacité indépendamment et question coût d'achat de disque dur ce serait étalé dans le temps) Merci de votre éclaircissement.
  2. Bonjour, j'ai un TS1279U sur lequel il y a un seul gros volume. Comment puis-je migrer le volume en volume sur pool de stockage ? Y-a-t-il une méthode ? (sans repartir de 0) Merci
  3. Bonjour, J'ai NAS TS-451 depuis 6 mois, suite au crash du disk 1 cette été, je l'ai remplacé par un nouveau. Le NAS a reconstitué le volume toute nuit. Depuis, le volume 1 est indiqué comme démonté, la seule option qui semble à disposition est Formaté. Je ne sais pas quoi faire et n'ayant aucune sauvegarde de mes données, je n'ai rien fait de peur d'empirer le problème. Quelle est la démarche à suivre ? Cordialement, Christelle
  4. Bonjour à tous, Je suis administrateur systèmes et réseaux dans mon entreprise et me retrouve confronté à un problème suite au changement des 12 disques durs de 2 To par 12 disques durs de 4 To dans mon QNAP TS-1269U-RP. Je souhaiterais à présent étendre la capacité du RAID 5 de 20 To à 40 To, mais je lors de la manipulation j'ai l'erreur suivante (fichier joint): Le système prend en charge une expansion de volume maximale de 16 To. Ne trouvant pas beaucoup d'information sur le net, je me permets de vous poser la question! D'avance merci! Infos utiles : Modèle : TS-1269U-RP Firmware : 4.1.3 Volumes : 1 volume de 20 To en RAID 5
×