Jump to content

Search the Community

Showing results for tags 'web'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 4 results

  1. Bonjour, Une petite anomalie,pas dramatique du tout que je ne m'explique pas, dans le répertoire Web où se trouve les applications du serveur Web: Avec Filemanager, on voit tous les dossiers de toutes les applications se trouvant dans le répertoire "Web", (les appli installées directement et les installées par un qpkg : ok c'est normal) Mais avec Filezilla en FTP on n'y voit que les applications déposées directement par ftp , mais on n'y voit pas les applications crées avec un qpkg. (?elle n'apparaissent pas dans le répertoire "Web") Pourquoi filezilla ne voit pas ces applications qui sont bien dans le répertoire "Web" et visible du web par http://ip.xx.xx.xx.xx/applicationQPKG (autrement dit : je ne sais pas où et sous quelle forme l'installation d'un qpkg inscrit ces fichiers dans le NAS.) Cordialement,
  2. Bonjour à tous ! J'ai depuis vendredi un TS-251, mon premier NAS. Tout fonctionne correctement et j'en suis très content, cependant j'aimerais y accéder hors de chez moi via myqnapcloud. Il me dit que tout est OK, sauf la connectivité internet où il m'affiche une croix rouge... Deuxième soucis : J'ai installer PLEX serveur, nickel en local, par contre le remote access ne marche pas. Cela m'indique su'il n'arrive pas à se connecter à internet... pourtant j'arrive à télécharger des applications dans le QNAP store, mais visiblement il ne veut rien envoyer. Je ne vois vraiment plus quoi faire maintenant pour que cela fonctionne. Mon routeur est un TPlink Archer C5, avec Upnp activé, qui lui est branché sur une box numéricable en mode bridge. Merci d'avance à tout ceux qui pourront m'aider.
  3. J'avais besoin de PHP 5.3 pour faire tourner Symfony 2, j'ai donc compilé PHP 5.3 en natif sur mon 219P et mis à dispo les paquets associés (quelques modules). Vous trouverez le fil de la discussion sur le forum anglais Attention, sur les TS-109 il semble qu'il y ait une incompatibilité. Impossible pour le moment de stabiliser la version 5.4 pour ARM, il faudrai donc attendre...
  4. Je clic Ici : Puis là : Et a chaque fois, je retombe là (quelque soit le navigateur) : J'ai pourtant ouvert mes ports : Je suis bon pour tout réinitialiser ?
×