Aller au contenu
Bigoudi

TS-253 PRO coinçé sur le mdp du bios

Messages recommandés

Bonjour, 

Je possède un QNAP 253-Pro depuis quelques années.

Mais, suite à plusieurs déménagements, je ne l'ai plus utilisé depuis une bonne grosse année.

Une des dernières idées stupides que j'ai eue peu de temps avant ma dernière utilisation a été d'y mettre un mdp au démarrage.

Mais voilà,avec le temps,  plus moyen de retrouver ce fameux mdp.

J'ai essayé de faire un reset par le petit bouton arrière mais le NAS ne réagit pas du tout.

J'ai également essayé la procédure où l'on conseille de démarrer le NAS sans les HDD.

Il est sensé alors emettre des bips au démarrage mais, là, il ne fait rien du tout.

Bref, je suis paumé et cela m'embêterait vraiment de remiser ce NAS qui marchait nickel (quand il marchait…)

 

Voilà, si quelqu'un à une solution, je suis plus que preneur.

 

Merci.

 

Claudio

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

As-tu appuyé assez longtemps sur le bouton reset (au moins 3 secondes) ?
Cependant, même en faisant ceci je ne suis pas sûr que le BIOS soit concerné par cette manipulation.

Si cela ne marche pas, essaie de faire une recherche sur le web, sinon contact l'assistance.

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×