Jump to content
ludogironde

HS-251 : QTS 4.2.x : HD Stattion 3.0.A

Recommended Posts

Bonjour,

 

J'ai besoin de votre aide.Malgré les maj du QTS et de HD Station, j'ai un message d'erreur lorsque je souhaite télécharger des applicatifs : HD Station <3.0 in ntrouvable.

Jusqu'à présent, je pleurais en ayant seulement Kodi 14.22 de fonctionnel, mais maintenant que j'ai la fibre optique, j'aimerai bien tout mettre à niveau, pouvoir installer Netflix, Youtube, TuneIn, Spotify, d'autres versions plus modernes de Kodi, puis commencer à synchroniser des dossiers de mon PC avec le NAS.

Plus d'infos ici https://forum.qnap.com/viewtopic.php?f=142&t=102890&p=714169#p714169

Ya possibilité d'emprunter prochainement des mains habiles pour arranger tout ça ?

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×