Jump to content
  • 0
father_mande

Annonce Qnap Sur Bug Connexion Nfs V3 (3.3.0)

Question

Bonjour,

Plusieurs d'entre vous ont eu des problémes de connexion de leur Tvix ou autre en NFS depuis le passage en V3 (Firm 3.3.0)

Un bug lorsque le "port trunking" ou "load balancing" est utilisé (sur les modèles a deux Ethernet) a été identifié, la solution provisoire était d'utiliser un lien simple (bien sur avec perte du profit des fonctionnalités réseau ....)

Ce probléme doit être résolu en 3.3.1 en fin de semaine ... ceux qui ont du régressé en 3.2.7 pourront (j'espère) se remettre à niveau.

Source :

Re: Can not connect Tvix 6500A with NFS after upgraded to V3

icon_post_target.gifby schumaku » Mon Jul 19, 2010 10:06 am

Ok, here is the feedback from QNAP:

The load balancing issues on NFS/UDP will be fixed with v3.3.1. Estimated availability towards the end of this week finally - sorry for the additional delay caused by multiple issues to be addressed with this build.

-Kurt.

Philippe.

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Merci Phlippe pour l'info ! :wink:

Eric

Moi j'ai l'erreur de connexion quelque soient les réglages avec le dernier firmware , comprends pas ???

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×